<!DOCTYPE html><html lang="es"><head><meta charSet="utf-8"/><meta name="facebook-domain-verification" content="yx693yc8ktecc1fzc4b4ej83vhdszi"/><link rel="icon" type="image/x-icon" href="/_next/static/images/favicon.b7fbc2cb8a6e578ba2c391f44a86fbee.ico"/><title>&quot;Jejum de dopamina&quot;: o que é, como surgiu e como deve ser feito | Tasaudavel Bem-estar | Tasaudavel</title><link rel="canonical" href="https://www.tasaudavel.com.br/bem-estar/o-que-e-jejum-de-dopamina-entenda"/><link rel="amphtml" href="https://www.tasaudavel.com.br/amp/bem-estar/o-que-e-jejum-de-dopamina-entenda"/><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=0"/><meta property="fb:pages" content="174725429795"/><meta property="fb:app_id" content="1007833782615811"/><meta name="title" content="&quot;Jejum de dopamina&quot;: o que é, como surgiu e como deve ser feito | Tasaudavel Bem-estar | Tasaudavel"/><meta name="description" content="Técnica do &quot;jejum de dopamina&quot; está ligada ao ato de limitar prazeres do dia a dia para melhorar o bem-estar, mas é bastante mal interpretada. Entenda. | Tasaudavel Bem-estar | Tasaudavel"/><meta name="author" content="Univision"/><meta name="geo.region" content="US"/><meta name="geo.placename" content="United States"/><meta name="genre" content="News"/><meta name="language" content="spanish"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:title" content="&quot;Jejum de dopamina&quot;: é real que técnica viral de bem-estar priva de sexo e celular? "/><meta name="twitter:description" content="Técnica visa melhorar o bem-estar e se desvincular de pequenos vícios, mas é bastante mal interpretada"/><meta name="twitter:image" content="https://st1.uvnimg.com/dims4/default/f3d5b14/2147483647/thumbnail/1240x698/quality/75/?url=http%3A%2F%2Fuvn-brightspot.s3.amazonaws.com%2F99%2Fee%2F6b80889040f0b40ecc2bb51b8e3f%2Fneurotransmissores-cerebro-0722.jpg"/><meta name="twitter:image:src" content="https://st1.uvnimg.com/dims4/default/f3d5b14/2147483647/thumbnail/1240x698/quality/75/?url=http%3A%2F%2Fuvn-brightspot.s3.amazonaws.com%2F99%2Fee%2F6b80889040f0b40ecc2bb51b8e3f%2Fneurotransmissores-cerebro-0722.jpg"/><meta property="og:type" content="website"/><meta property="og:site_name" content="Univision"/><meta property="og:title" content="&quot;Jejum de dopamina&quot;: é real que técnica viral de bem-estar priva de sexo e celular? "/><meta property="og:url" content="https://www.tasaudavel.com.br/bem-estar/o-que-e-jejum-de-dopamina-entenda"/><meta property="og:description" content="Técnica visa melhorar o bem-estar e se desvincular de pequenos vícios, mas é bastante mal interpretada"/><meta name="robots" content="max-image-preview:large"/><meta property="og:image" content="https://st1.uvnimg.com/99/ee/6b80889040f0b40ecc2bb51b8e3f/neurotransmissores-cerebro-0722.jpg"/><link rel="dns-prefetch" href="https://www.googletagservices.com"/><link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="https://cdn1.uvnimg.com"/><link rel="dns-prefetch" href="https://cdn2.uvnimg.com"/><link rel="dns-prefetch" href="https://cdn3.uvnimg.com"/><link rel="dns-prefetch" href="https://cdn4.uvnimg.com"/><link rel="dns-prefetch" href="https://cdn5.uvnimg.com"/><link rel="dns-prefetch" href="https://cdn6.uvnimg.com"/><link rel="dns-prefetch" href="https://cdn7.uvnimg.com"/><link rel="dns-prefetch" href="https://st1.uvnimg.com"/><link rel="dns-prefetch" href="https://tags.bluekai.com"/><link rel="dns-prefetch" href="https://tags.tiqcdn.com"/><link rel="dns-prefetch" href="//c.amazon-adsystem.com"/><link rel="dns-prefetch" href="https://beacon.krxd.net"/><link rel="dns-prefetch" href="https://0914.global.ssl.fastly.net"/><link rel="dns-prefetch" href="https://www.lightboxcdn.com"/><link rel="dns-prefetch" href="https://webapp.univision.com"/><link rel="dns-prefetch" href="https://b.scorecardresearch.com"/><link rel="dns-prefetch" href="https://ping.chartbeat.net"/><link rel="dns-prefetch" href="https://cdn.krxd.net"/><link rel="dns-prefetch" href="https://api.vmh.univision.com"/><link rel="dns-prefetch" href="https://usprauth.univision.com"/><link rel="dns-prefetch" href="https://usaplusauth.univision.com"/><link rel="dns-prefetch" href="https://pubads.g.doubleclick.net"/><link rel="dns-prefetch" href="https://stats.g.doubleclick.net"/><link rel="dns-prefetch" href="https://ads.rubiconproject.com"/><link rel="dns-prefetch" href="https://prebid-server.rubiconproject.com"/><link rel="dns-prefetch" href="https://prebid-a.rubiconproject.com"/><link rel="dns-prefetch" href="https://ib.adnxs.com"/><link rel="dns-prefetch" href="//entitlements.jwplayer.com"/><link rel="dns-prefetch" href="https://cdn.jwplayer.com"/><link rel="dns-prefetch" href="https://content.jwplatform.com"/><link rel="dns-prefetch" href="https://syndicator.univision.com"/><link rel="dns-prefetch" href="https://static.chartbeat.com"/><link rel="dns-prefetch" href="https://js.adsrvr.org"/><link rel="dns-prefetch" href="https://insight.adsrvr.org"/><link rel="dns-prefetch" href="https://www.googletagmanager.com"/><link rel="dns-prefetch" href="https://pixel.adsafeprotected.com"/><link rel="dns-prefetch" href="https://g-univision.akamaized.net"/><link rel="dns-prefetch" href="https://jwpltx.com"/><link rel="dns-prefetch" href="//ssl.p.jwpcdn.com"/><link rel="dns-prefetch" href="https://tkx.apis.anvato.net"/><link rel="preconnect" href="https://www.googletagservices.com" crossorigin="true"/><link rel="preconnect" href="https://securepubads.g.doubleclick.net" crossorigin="true"/><link rel="preconnect" href="https://cdn1.uvnimg.com" crossorigin="true"/><link rel="preconnect" href="https://cdn2.uvnimg.com" crossorigin="true"/><link rel="preconnect" href="https://cdn3.uvnimg.com" crossorigin="true"/><link rel="preconnect" href="https://cdn4.uvnimg.com" crossorigin="true"/><link rel="preconnect" href="https://cdn5.uvnimg.com" crossorigin="true"/><link rel="preconnect" href="https://cdn6.uvnimg.com" crossorigin="true"/><link rel="preconnect" href="https://cdn7.uvnimg.com" crossorigin="true"/><link rel="preconnect" href="https://st1.uvnimg.com" crossorigin="true"/><link rel="preconnect" href="https://tags.bluekai.com" crossorigin="true"/><link rel="preconnect" href="https://tags.tiqcdn.com" crossorigin="true"/><link rel="preconnect" href="https://ads.yahoo.com" crossorigin="true"/><link rel="preconnect" href="//c.amazon-adsystem.com" crossorigin="true"/><link rel="preconnect" href="https://beacon.krxd.net" crossorigin="true"/><link rel="preconnect" href="https://www.lightboxcdn.com" crossorigin="true"/><link rel="preconnect" href="https://webapp.univision.com" crossorigin="true"/><link rel="preconnect" href="https://b.scorecardresearch.com" crossorigin="true"/><link rel="preconnect" href="https://ping.chartbeat.net" crossorigin="true"/><link rel="preconnect" href="https://cdn.krxd.net" crossorigin="true"/><link rel="preconnect" href="https://api.vmh.univision.com" crossorigin="true"/><link rel="preconnect" href="https://usprauth.univision.com" crossorigin="true"/><link rel="preconnect" href="https://usaplusauth.univision.com" crossorigin="true"/><link rel="preconnect" href="https://pubads.g.doubleclick.net" crossorigin="true"/><link rel="preconnect" href="https://stats.g.doubleclick.net" crossorigin="true"/><link rel="preconnect" href="https://ads.rubiconproject.com" crossorigin="true"/><link rel="preconnect" href="https://prebid-server.rubiconproject.com" crossorigin="true"/><link rel="preconnect" href="https://prebid-a.rubiconproject.com" crossorigin="true"/><link rel="preconnect" href="https://ib.adnxs.com" crossorigin="true"/><link rel="preconnect" href="//entitlements.jwplayer.com" crossorigin="true"/><link rel="preconnect" href="https://cdn.jwplayer.com" crossorigin="true"/><link rel="preconnect" href="https://content.jwplatform.com" crossorigin="true"/><link rel="preconnect" href="https://syndicator.univision.com" crossorigin="true"/><link rel="preconnect" href="https://static.chartbeat.com" crossorigin="true"/><link rel="preconnect" href="https://js.adsrvr.org" crossorigin="true"/><link rel="preconnect" href="https://insight.adsrvr.org" crossorigin="true"/><link rel="preconnect" href="https://www.googletagmanager.com" crossorigin="true"/><link rel="preconnect" href="https://pixel.adsafeprotected.com" crossorigin="true"/><link rel="preconnect" href="https://g-univision.akamaized.net" crossorigin="true"/><link rel="preconnect" href="https://jwpltx.com" crossorigin="true"/><link rel="preconnect" href="//ssl.p.jwpcdn.com" crossorigin="true"/><link rel="preconnect" href="https://tkx.apis.anvato.net" crossorigin="true"/><script type="application/ld+json">{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [
    {
      "@type": "ListItem",
      "position": 1,
      "item": {
        "@id": "https://www.tasaudavel.com.br",
        "name": "Tasaudavel"
      }
    },
    {
      "@type": "ListItem",
      "position": 2,
      "item": {
        "@id": "https://www.tasaudavel.com.br/bem-estar",
        "name": "Bem-estar"
      }
    }
  ]
}</script><script type="application/ld+json">[]</script><meta name="next-head-count" content="114"/><style data-href="/_next/static/chunks/pages/_app.aea58ca6.chunk.css">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</style><style data-href="/_next/static/chunks/articleEnhancements-image.8405982a.chunk.css">._2ofMf,._2ofMf._33dgR{margin-bottom:1rem}._1nQd9 ._2ofMf,._w64y ._2ofMf{background:#fff}@media (min-width:768px){._1nQd9,._w64y{max-width:310px;background:url(/_next/static/images/striped-background.f987939b457a48df979571be9b1a8f2d.svg)}._1nQd9{float:left;margin-right:40px;padding:0 10px 10px 0}._w64y{float:right;margin-left:40px;padding:0 0 10px 10px}}@media (min-width:1024px){._1D7W5{margin-left:16.66667%}}.-zugH,.jIrvU{color:#333;font-size:1rem;line-height:1.25rem}.-zugH em,.jIrvU em{font-style:normal;font-weight:600}.-zugH a:hover,.jIrvU a:hover{text-decoration:underline}._1b6Sk{margin-bottom:2rem}@media (min-width:768px){._1b6Sk{padding:0}}._1b6Sk .-zugH a{color:#2358bf!important}._1b6Sk .jIrvU a{color:#a2a2a2!important}._3I2kW .-zugH{font-size:.875rem;line-height:1.0625rem}._3BBfS{font-family:Roboto,sans-serif;font-weight:400;position:relative;padding:.5rem 1.25rem}@media (min-width:768px){._3BBfS{padding:.5rem 0;text-align:left}}._3BBfS .-zugH{display:inline-block}._3BBfS ._18evf{left:20px;top:.5rem;width:40px;border-top:1px solid #3a3a3a;position:absolute;right:0}@media (min-width:768px){._3BBfS ._18evf{top:1rem;right:auto;left:0}}.c0Yjo{font-family:Roboto,sans-serif;font-weight:700}.jIrvU{color:#a2a2a2}</style><style data-href="/_next/static/chunks/article-lazy-ssr-cpm.c41b1cca.chunk.css">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</style><style data-href="/_next/static/chunks/pages/tasaudavel.e823e78d.chunk.css">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</style><noscript data-n-css=""></noscript><style id="react-native-stylesheet">@media all{
html{-ms-text-size-adjust:100%;-webkit-text-size-adjust:100%;-webkit-tap-highlight-color:rgba(0,0,0,0);}
body{margin:0;}
button::-moz-focus-inner,input::-moz-focus-inner{border:0;padding:0;}
input::-webkit-inner-spin-button,input::-webkit-outer-spin-button,input::-webkit-search-cancel-button,input::-webkit-search-decoration,input::-webkit-search-results-button,input::-webkit-search-results-decoration{display:none;}
}
.rn-1oszu61{-ms-flex-align:stretch;-webkit-align-items:stretch;-webkit-box-align:stretch;align-items:stretch}
.rn-1efd50x{border-top-style:solid}
.rn-14skgim{border-right-style:solid}
.rn-rull8r{border-bottom-style:solid}
.rn-mm0ijv{border-left-style:solid}
.rn-13yce4e{border-top-width:0px}
.rn-fnigne{border-right-width:0px}
.rn-ndvcnb{border-bottom-width:0px}
.rn-gxnn5r{border-left-width:0px}
.rn-deolkf{box-sizing:border-box}
.rn-6koalj{display:-webkit-box;display:-moz-box;display:-ms-flexbox;display:-webkit-flex;display:flex}
.rn-1qe8dj5{-ms-flex-negative:0;-webkit-flex-shrink:0;flex-shrink:0}
.rn-1mlwlqe{-ms-flex-preferred-size:auto;-webkit-flex-basis:auto;flex-basis:auto}
.rn-eqz5dr{-ms-flex-direction:column;-webkit-box-direction:normal;-webkit-box-orient:vertical;-webkit-flex-direction:column;flex-direction:column}
.rn-1mnahxq{margin-top:0px}
.rn-61z16t{margin-right:0px}
.rn-p1pxzi{margin-bottom:0px}
.rn-11wrixw{margin-left:0px}
.rn-ifefl9{min-height:0px}
.rn-bcqeeo{min-width:0px}
.rn-wk8lta{padding-top:0px}
.rn-9aemit{padding-right:0px}
.rn-1mdbw0j{padding-bottom:0px}
.rn-gy4na3{padding-left:0px}
.rn-bnwqim{position:relative}
.rn-1lgpqti{z-index:0}
.rn-eafdt9{-webkit-transition-duration:0.15s;transition-duration:0.15s}
.rn-1i6wzkk{-moz-transition-property:opacity;-webkit-transition-property:opacity;transition-property:opacity}
.rn-lrvibr{-moz-user-select:none;-ms-user-select:none;-webkit-user-select:none;user-select:none}
.rn-1loqt21{cursor:pointer}
.rn-1otgn73{-ms-touch-action:manipulation;touch-action:manipulation}</style><style data-styled="" data-styled-version="5.0.1">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</style></head><body><div id="__next"><div id="app-root"><div class="sc-1j314ne-0 hGzUR app-spa"><div class="sc-a96cyp-0 hLEqEw" data-element-name="bkp-indicator">null: nullpx</div><noscript>
    <iframe
        title=GTM-TDVV9BR
        src="https://www.googletagmanager.com/ns.html?id=GTM-TDVV9BR"
        height="0"
        width="0"
        style="display: none; visibility: hidden;"
      ></iframe>
  </noscript><div><div class="_2kvOF"></div></div><div class="sc-gfsop5-0 fEnmlM"><a href="https://www.tasaudavel.com.br" class=""><img src="https://st1.uvnimg.com/73/a5/9afab7c048c68058e5a05fe9b30d/tasaudavel.png" class="sc-gfsop5-1 bVFtUu"/></a></div><nav class="sc-hd6lbq-0 hWlYKV"><ul class="sc-hd6lbq-1 cyXPOr uvs-font-c-bold"><li class="sc-hd6lbq-2 hCqTtg"><a href="https://www.tasaudavel.com.br/saude" class="sc-hd6lbq-5 jLGOGP">Saúde</a></li><li class="sc-hd6lbq-2 hCqTtg"><a href="https://www.tasaudavel.com.br/alimentacao" class="sc-hd6lbq-5 jLGOGP">Alimentação</a></li><li class="sc-hd6lbq-2 hCqTtg"><a href="https://www.tasaudavel.com.br/bem-estar" class="sc-hd6lbq-5 jLGOGP">Bem-estar</a></li><li class="sc-hd6lbq-2 hCqTtg"><a href="https://www.tasaudavel.com.br/fitness" class="sc-hd6lbq-5 jLGOGP">Fitness</a></li></ul></nav><div itemscope="" itemType="http://schema.org/NewsArticle"><div><meta itemProp="url" content="https://www.tasaudavel.com.br/bem-estar/o-que-e-jejum-de-dopamina-entenda"/><meta itemProp="datePublished" content="2022-07-18T13:13:23-04:00"/><meta itemProp="dateModified" content="2022-07-18T13:16:10-04:00"/><meta itemscope="" itemProp="mainEntityOfPage" itemType="http://schema.org/WebPage" itemID="https://www.tasaudavel.com.br/bem-estar/o-que-e-jejum-de-dopamina-entenda"/><meta itemProp="description" content="Técnica visa melhorar o bem-estar e se desvincular de pequenos vícios, mas é bastante mal interpretada"/><meta itemProp="headline" content="&quot;Jejum de dopamina&quot;: é real que técnica viral de bem-estar priva de sexo e celular? "/><meta itemProp="alternativeHeadline" content="&quot;Jejum de dopamina&quot;: é real que técnica viral de bem-estar priva de sexo e celular? "/><meta itemProp="author" content="undefined undefined"/><div itemProp="publisher" itemscope="" itemType="https://schema.org/Organization"><div itemProp="logo" itemscope="" itemType="https://schema.org/ImageObject"><meta itemProp="url" content="https://cdn1.performance.univision.com/resource/assets/images/tulip-univision.a08d641a5672bda8ec98ec8f92df1ca3.png"/><meta itemProp="width" content="20"/><meta itemProp="height" content="22"/></div><meta itemProp="name" content="Univision"/></div><span itemProp="image" itemscope="" itemType="http://schema.org/ImageObject"><meta itemProp="url" content="https://st1.uvnimg.com/99/ee/6b80889040f0b40ecc2bb51b8e3f/neurotransmissores-cerebro-0722.jpg"/><meta itemProp="caption" content="Cérebro humano"/><meta itemProp="width" content="1365"/><meta itemProp="height" content="768"/></span><span itemscope="" itemType="http://schema.org/ImageObject"><meta itemProp="contentUrl" content="https://st1.uvnimg.com/99/ee/6b80889040f0b40ecc2bb51b8e3f/neurotransmissores-cerebro-0722.jpg"/><meta itemProp="caption" content="Cérebro humano"/><meta itemProp="author" content="libre de droit/Getty Images/iStockphoto"/></span><div itemProp="associatedmedia image" itemscope="" itemType="http://schema.org/ImageObject"><meta itemProp="url" content="https://st1.uvnimg.com/84/be/727732a34c96bbaf3bbb11a78c7f/celular-cama-dormir-sono-0722.jpg"/><meta itemProp="width" content="1254"/><meta itemProp="height" content="837"/><meta itemProp="caption" content="Vício em celular"/><meta itemProp="author" content="amenic181/Getty Images/iStockphoto"/></div><div itemProp="associatedmedia image" itemscope="" itemType="http://schema.org/ImageObject"><meta itemProp="url" content="https://st1.uvnimg.com/f8/2d/163dd65e4a3eb7ce7ebf4305ca37/vicio-chocolate-compulsao-dieta-0722.jpg"/><meta itemProp="width" content="1254"/><meta itemProp="height" content="836"/><meta itemProp="caption" content="Fazer &quot;jejum de dopamina&quot; não significa cortar todo o prazer"/><meta itemProp="author" content="fizkes/Getty Images/iStockphoto"/></div><div itemProp="associatedmedia image" itemscope="" itemType="http://schema.org/ImageObject"><meta itemProp="url" content="https://st1.uvnimg.com/31/0c/f710d25f4fbfaee9f1e672ea8179/dopamina-neurotransmissor-neuronio-0722.jpg"/><meta itemProp="width" content="1365"/><meta itemProp="height" content="768"/><meta itemProp="caption" content="Dopamina é um neurotransmissor ligado à satisfação"/><meta itemProp="author" content="Cinefootage Visuals/Getty Images/iStockphoto"/></div><div itemProp="associatedmedia image" itemscope="" itemType="http://schema.org/ImageObject"><meta itemProp="url" content="https://st1.uvnimg.com/1e/9b/2e262b7d4604baadf726df6ebc7c/notificacao-celular-0722.jpg"/><meta itemProp="width" content="1254"/><meta itemProp="height" content="836"/><meta itemProp="caption" content="Manter o celular (e as notificações) longe é uma forma de praticar a técnica"/><meta itemProp="author" content="BitsAndSplits/Getty Images/iStockphoto"/></div></div><div class="sc-1330kb8-0 cXyjqI"><div class="sc-1imh05v-0 cDkjjh" style="background-color:#F2F2F2;height:4px"><div style="background-color:#469799;transform:translate3d(-100%,0,0)" class="sc-1imh05v-1 jHjMdo"></div></div></div><div><div data-index="0" data-content-loaded="00000182-039f-dc4c-a1af-af9f6bc60002" class="_1IUSe"><div class="_3nRMq" style="border-color:#92CDCE"><div><div class="uvs-container"><div class="_2oxpe"><style type="text/css">._2oxpe article a { color: #92CDCE; } ._2oxpe article a:hover { color: #469799; } </style><div class="row"><div class="sc-1x74vm7-0 lhqYXV col-sm-12 col-md-10 col-lg-8"><div><article data-component-name="article"><div class="_281Uq"><a href="https://www.tasaudavel.com.br/temas/bem-estar-tasaudavel" class="uvs-text-hover"><div class="sc-1do9f57-0 iXSrqY _31Xf_ uvs-font-c-bold" style="color:#92CDCE">bem-estar-Tasaudavel</div></a><div class="sc-1op70jq-0 gVLCFs"><header class="sc-1op70jq-1 icptzI"><h1 class="sc-180ww46-0 gpAArs uvs-font-b-bold sc-1op70jq-5 jLpFqg">&quot;Jejum de dopamina&quot;: é real que técnica viral de bem-estar priva de sexo e celular? </h1><div class="_2oxpe"><style type="text/css">._2oxpe .sc-bsh4qr-0.feoWCq.uvs-font-a-light.sc-1op70jq-4.bsaXCZ a { color: #92CDCE; } ._2oxpe .sc-bsh4qr-0.feoWCq.uvs-font-a-light.sc-1op70jq-4.bsaXCZ a:hover { color: #469799; } </style><div id="rich-text" class="sc-bsh4qr-0 feoWCq uvs-font-a-light sc-1op70jq-4 bsaXCZ" itemProp="description">Técnica visa melhorar o bem-estar e se desvincular de pequenos vícios, mas é bastante mal interpretada</div></div></header></div><div class="_1lLHm"><div class="_2UfUm  "><div class="_3auTL"><div class="fmJlS" style="background-image:url(https://www.univision.com/proxy/api/cached/picture?href=https%3A%2F%2Fst1.uvnimg.com%2F78%2Fd1%2F1927cc674c0899789c6b39795ac8%2Fdownload.png&amp;width=972&amp;height=972&amp;ratio_width=80&amp;ratio_height=80)"></div><div class="_2y-pH"><span class="uvs-font-c-regular _3ics1" itemProp="author"><div class="bQDwa"><span class="uvs-font-c-regular Mvqz-">Por: </span><span itemProp="name"><span class="uvs-font-c-regular _3VAxJ"><span class="uvs-font-a-bold _1GHFK _2iVb3 uvs-font-c-regular -dp4x"><a href="https://www.tasaudavel.com.br/temas/fernanda-labate" class=""><span class="_3OyQi">Fernanda Labate</span></a></span><span class="CUtYG">,</span></span></span></div></span><span class="uvs-font-c-regular SCSiX"><meta itemProp="datePublished" content="2022-07-18T13:13:23-04:00"/><meta itemProp="dateUpdated" content="2022-07-18T13:16:10-04:00"/>Publicado 18 Jul 2022 – 01:13 PM EDT | Atualizado 18 Jul 2022 – 01:16 PM EDT</span></div></div></div><div class="_3Z6x4 _1VnBC _2rotW"><div class="sc-14vr9oq-0 geiGpP"><div class="Container__ContainerView-sc-1mwqtv0-0 jaEGXz ActionBarWrapper__Wrapper-sc-1vwsh0o-0 cSulHV sc-14vr9oq-1 kfngCx"><div class="Container__ContainerView-sc-1mwqtv0-0 jaEGXz ActionBarWrapper__ReactionWrapper-sc-1vwsh0o-1 hnRAYa"><div class="sc-1kh5j1k-2 cSjivS"><div class="sc-1kh5j1k-4 cLHvEr"><div class="sc-1kh5j1k-5 eLBHGN"><svg data-name="addReaction" width="32" height="32"></svg></div><span class="sc-1kh5j1k-9 bdsAIl uvs-font-c-regular">Reações</span><div class="sc-1kh5j1k-12 HItcT"><div class="sc-1kh5j1k-11 gATctg"></div><span class="sc-1kh5j1k-13 jYylcO uvs-font-c-regular"></span></div><div class="sc-1kh5j1k-6 jjvsQq"></div></div><div class="sc-1kh5j1k-1 iZRIDG"><div class="sc-1kh5j1k-3 fPmicJ"><svg data-name="close" width="32" height="32"></svg></div></div></div></div><div class="Container__ContainerView-sc-1mwqtv0-0 jaEGXz ActionBarWrapper__ShareWrapper-sc-1vwsh0o-2 hgNjrI"><div class="ActionBarWrapper__Touchable-sc-1vwsh0o-5 hxAIvg rn-1oszu61 rn-1efd50x rn-14skgim rn-rull8r rn-mm0ijv rn-13yce4e rn-fnigne rn-ndvcnb rn-gxnn5r rn-deolkf rn-1loqt21 rn-6koalj rn-1qe8dj5 rn-1mlwlqe rn-eqz5dr rn-1mnahxq rn-61z16t rn-p1pxzi rn-11wrixw rn-ifefl9 rn-bcqeeo rn-wk8lta rn-9aemit rn-1mdbw0j rn-gy4na3 rn-bnwqim rn-1otgn73 rn-eafdt9 rn-1i6wzkk rn-lrvibr rn-1lgpqti" data-focusable="true" tabindex="0"><svg data-name="shareArrow" fill="#000000" width="32" height="32"></svg></div></div></div><div class="sc-14vr9oq-2 cHBUeu uvs-font-c-regular">Compartilhar</div></div></div></div><div><div class="" tabindex="-1" role="button"><div class="_2ofMf _33dgR"><div class="_3Z6x4 _1VnBC _2NKS1"><div class="sc-8uu9z5-0 fMQjgJ"><div class="sc-8uu9z5-1 bHneeO"></div><picture class="sc-8uu9z5-2 bMwWKz"><source media="(min-width: 1440px)" srcSet="https://www.univision.com/proxy/api/cached/picture?href=https%3A%2F%2Fst1.uvnimg.com%2F99%2Fee%2F6b80889040f0b40ecc2bb51b8e3f%2Fneurotransmissores-cerebro-0722.jpg&amp;width=1365&amp;height=768&amp;ratio_width=1240&amp;ratio_height=698"/><source media="(min-width: 1024px)" srcSet="https://st1.uvnimg.com/dims4/default/4c3afe3/2147483647/thumbnail/1024x576%3E/quality/75/?url=http%3A%2F%2Fuvn-brightspot.s3.amazonaws.com%2F99%2Fee%2F6b80889040f0b40ecc2bb51b8e3f%2Fneurotransmissores-cerebro-0722.jpg"/><source media="(min-width: 768px)" srcSet="https://st1.uvnimg.com/dims4/default/4c3afe3/2147483647/thumbnail/1024x576%3E/quality/75/?url=http%3A%2F%2Fuvn-brightspot.s3.amazonaws.com%2F99%2Fee%2F6b80889040f0b40ecc2bb51b8e3f%2Fneurotransmissores-cerebro-0722.jpg"/><source media="(min-width: 480px)" srcSet="https://st1.uvnimg.com/dims4/default/ad0503f/2147483647/thumbnail/480x270/quality/75/?url=http%3A%2F%2Fuvn-brightspot.s3.amazonaws.com%2F99%2Fee%2F6b80889040f0b40ecc2bb51b8e3f%2Fneurotransmissores-cerebro-0722.jpg"/><img src="https://st1.uvnimg.com/dims4/default/bd3f029/2147483647/thumbnail/400x225/quality/75/?url=http%3A%2F%2Fuvn-brightspot.s3.amazonaws.com%2F99%2Fee%2F6b80889040f0b40ecc2bb51b8e3f%2Fneurotransmissores-cerebro-0722.jpg" class="sc-8uu9z5-3 jPmBZC"/></picture></div></div><div class="sc-pii9de-0 eYenvz"><div class="_3BBfS sc-pii9de-1 bwJmtQ"><span class="-zugH">Cérebro humano</span><span class="jIrvU"> Crédito: libre de droit/Getty Images/iStockphoto</span></div></div></div></div></div></div><div class="_34ePq"><div id="article-chunks" class=""><div class="_2oxpe"><style type="text/css">._2oxpe  a { color: #92CDCE; } ._2oxpe  a:hover { color: #469799; } </style><div id="rich-text"><p>Abdicar de todos os pequenos prazeres do dia a dia em prol da concentração: é desta forma que o chamado “jejum de dopamina” é interpretado por muitos toda vez que “ressurge” nas redes sociais.</p></div></div><div class="uvs-ad-full-width"><div style="height:100px" class="lazyload-placeholder"></div></div><div class="_2oxpe"><style type="text/css">._2oxpe  a { color: #92CDCE; } ._2oxpe  a:hover { color: #469799; } </style><div id="rich-text"><p>Sugerida em 2019 pelo psiquiatra norte-americano Cameron Sepah em uma postagem que viralizou no mundo todo, porém, a técnica não envolve literalmente privar o corpo da produção deste neurotransmissor – algo impossível – nem viver uma vida sem prazeres como muita gente acredita – e pode, segundo especialistas, ser benéfica quando interpretada corretamente.</p></div></div><div class="_2oxpe"><style type="text/css">._2oxpe  a { color: #92CDCE; } ._2oxpe  a:hover { color: #469799; } </style><div id="rich-text"><h3 class="cms-H3-H3"><b>“Jejum de dopamina”: o que é e como surgiu</b></h3></div></div><div class="_2oxpe"><style type="text/css">._2oxpe  a { color: #92CDCE; } ._2oxpe  a:hover { color: #469799; } </style><div id="rich-text"><p><br>Popularizada a partir de uma <a href="https://www.linkedin.com/pulse/dopamine-fasting-new-silicon-valley-trend-dr-cameron-sepah/?src=aff-lilpar&amp;veh=aff_src.aff-lilpar_c.partners_pkw.10078_plc.Skimbit%20Ltd._pcrid.449670_learning&amp;trk=aff_src.aff-lilpar_c.partners_pkw.10078_plc.Skimbit%20Ltd._pcrid.449670_learning&amp;clickid=TsD1FnzKYxyOWPQwUx0Mo38XUknWZN2VRyAB2Q0&amp;irgwc=1" target="_blank">postagem no Linkedin</a>, o chamado “ <b>jejum de dopamina</b>” foi proposto pelo psiquiatra Cameron Sepah, que também é professor-assistente na Universidade da Califórnia e, em 2019, compartilhou a técnica no próprio perfil. No texto, ele apresenta a técnica como uma espécie de treinamento para a mente, visando reverter o “vício” em prazeres rápidos como o ato de, automaticamente, ver uma notificação no celular assim que ela aparece.</p></div></div><div class="_2oxpe"><style type="text/css">._2oxpe  a { color: #92CDCE; } ._2oxpe  a:hover { color: #469799; } </style><div id="rich-text"><p>A ideia, conforme explica o psiquiatra, se baseia em um mecanismo do próprio cérebro. Quando se faz algo, se obtém prazer nisso, os estímulos ligados a este ato (como o som de uma notificação chegando) já se tornam o suficiente para gerar a vontade de repeti-lo. É um condicionamento – e, com o “jejum de dopamina”, a ideia é romper isso, dessensibilizando o cérebro e conquistando mais autonomia sobre as próprias ações.</p></div></div><div style="height:100px" class="lazyload-placeholder"></div><div class="_2oxpe"><style type="text/css">._2oxpe  a { color: #92CDCE; } ._2oxpe  a:hover { color: #469799; } </style><div id="rich-text"><p><br>“Com treino suficiente, estímulos não-condicionados que nunca vimos antes – como uma notificação no seu telefone – podem virar estímulos condicionados, porque nós aprendemos a antecipar a recompensa (tanto a de aliviar emoções negativas ou ver algo novo). Este reforço duplo pode levar a comportamentos impulsivos e viciantes porque sempre que nos sentimos entediados, ansiosos, irritados, tristes ou solitários, buscamos estas coisas para anestesiar as sensações ruins e nos distrair com prazeres”, afirma ele no texto.</p></div></div><div class="uvs-ad-full-width"><div style="height:100px" class="lazyload-placeholder"></div></div><div class="_2oxpe"><style type="text/css">._2oxpe  a { color: #92CDCE; } ._2oxpe  a:hover { color: #469799; } </style><div id="rich-text"><p>No post, o psiquiatra cita ainda tipos de comportamentos que podem, quando geram desconforto na pessoa, ser melhorados com a técnica. São eles: hábito de comer emocional, uso excessivo de redes sociais e jogos, hábito de fazer apostas e comprar excessivamente, vício em pornografia e em masturbação, uso de drogas recreacionais e a busca intensa por experiências e sensações sempre novas e complexas (mesmo sob riscos físicos, sociais, legais, financeiros, entre outros).</p></div></div><div class="_2oxpe"><style type="text/css">._2oxpe  a { color: #92CDCE; } ._2oxpe  a:hover { color: #469799; } </style><div id="rich-text"><p>Para alguns especialistas, no entanto, a técnica não é algo novo. Em um <a href="https://www.health.harvard.edu/blog/dopamine-fasting-misunderstanding-science-spawns-a-maladaptive-fad-2020022618917 " target="_blank">artigo publicado no blog da Universidade de Harvard</a>, nos Estados Unidos, o médico e educador Peter Grinspoon, instrutor da escola de medicina da universidade, chegou, por exemplo, a comparar o “jejum de dopamina” com outras práticas já bastante conhecidas e recomendadas por especialistas. “Isso tudo soa sensível, mas não necessariamente bom ou inovador. Na realidade, se parece muito com muitas práticas de mindfulness [atenção plena] e uma boa higiene do sono”, apontou ele.</p></div></div><div class="_2oxpe"><style type="text/css">._2oxpe  a { color: #92CDCE; } ._2oxpe  a:hover { color: #469799; } </style><div id="rich-text"><h3 class="cms-H3-H3"><b>Técnica viral tem diferentes interpretações</b></h3></div></div><div style="height:100px" class="lazyload-placeholder"></div><div class="_2oxpe"><style type="text/css">._2oxpe  a { color: #92CDCE; } ._2oxpe  a:hover { color: #469799; } </style><div id="rich-text"><p><br>De acordo com o psiquiatra autor da técnica, pequenos prazeres do dia a dia podem se tornar vícios e, com isso, atrapalhar a concentração, o trabalho e outras tarefas. Com isso, o “jejum de dopamina” chamou atenção especialmente de trabalhadores do Vale do Silício, famoso polo tecnológico dos Estados Unidos – e, apesar da intenção ser boa, isso gerou uma série de interpretações equivocadas sobre a técnica.</p></div></div><div class="_2oxpe"><style type="text/css">._2oxpe  a { color: #92CDCE; } ._2oxpe  a:hover { color: #469799; } </style><div id="rich-text"><p>Conforme cita o médico Peter Grinspoon no artigo do blog de Harvard, formas bastante prejudiciais de executar a técnica começaram a surgir por quem busca “gastar menos energia cerebral” com a produção de dopamina. “São versões do jejum que se baseiam em equívocos sobre como a dopamina funciona no nosso cérebro. Não estão comendo, se exercitando, ouvindo música, socializando, falando mais que o necessário”, pontuou especialista – e, com estas interpretações pipocando, a técnica não agradou em nada boa parte das pessoas.</p></div></div><div class="uvs-ad-full-width"><div style="height:100px" class="lazyload-placeholder"></div></div><div class="sc-18ui2jj-4 jovmig"><h3 class="sc-18ui2jj-2 crTIUO"><a target="_self" theme="[object Object]" href="https://www.tasaudavel.com.br/temas/bem-estar-tasaudavel" class="sc-18ui2jj-3 jKfzmr">Mais sobre bem-estar-Tasaudavel</a></h3><div class="sc-18ui2jj-1 eQSKHp"><div class="sc-18ui2jj-0 fCIIBg"><div class="sc-16t1wbe-11 gsnQSx"><div class="sc-16t1wbe-3 gwUlVW"><div class="sc-rnf8qv-0 eVzxie"><a target="_self" href="https://www.tasaudavel.com.br/bem-estar/mion-explica-por-que-nao-leva-romeo-em-todas-as-viagens" class="sc-rnf8qv-1 jeLHOX"><div class="sc-8uu9z5-0 fMQjgJ sc-rnf8qv-7 gxOfbJ"><div class="sc-8uu9z5-1 llemCO"></div><picture class="sc-8uu9z5-2 bMwWKz"><img src="https://www.univision.com/proxy/api/cached/picture?href=https%3A%2F%2Fst1.uvnimg.com%2F8f%2Fe1%2F0af18e364583840dc018ef545e1c%2Fmarcos-mion-filho-romeo-0622-16x9.jpg&amp;width=3264&amp;height=1836&amp;ratio_width=160&amp;ratio_height=120&amp;resize_option=Crop%20Image" class="sc-8uu9z5-3 jPmBZC sc-rnf8qv-7 gxOfbJ" alt="Mion explica como viajar em família pode ser ruim para Romeo, seu filho que tem autismo" height="120" width="160"/></picture></div></a></div></div><div class="sc-16t1wbe-7 liuFkB"><div class="sc-16t1wbe-1 kysGIo"><a href="https://www.tasaudavel.com.br/bem-estar" class="sc-16t1wbe-4 jdXhmJ"><div class="Container__ContainerView-sc-1mwqtv0-0 jaEGXz Label__ListItemWrapper-sc-eyws7h-6 fHqhPh" style="container:[object Object];label-style:[object Object]"><span class="TextUVN__TextStyled-sc-1i54lfj-0 cLBXKg uvs-font-c-bold Label__ListItemLabel-sc-eyws7h-5 Wknij" color="#000000">BEM-ESTAR</span></div></a></div><div class="sc-16t1wbe-9 bvZUdC"><h3 class="sc-180ww46-0 gpAArs uvs-font-b-bold sc-16t1wbe-8 edYtLG"><a type="article" layout="vertical" target="_self" href="https://www.tasaudavel.com.br/bem-estar/mion-explica-por-que-nao-leva-romeo-em-todas-as-viagens" class="sc-16t1wbe-5 qwJfp uvs-font-b-bold">Mion explica como viajar em família pode ser ruim para Romeo, seu filho que tem autismo</a></h3></div></div><div class="sc-s1naxk-1 gsoMzE"><div class="sc-s1naxk-2 cJMRaU uvs-font-c-regular"><svg data-name="articleCta" class="sc-s1naxk-3 htNuJC" fill="#333333" width="12" height="12"></svg>6 min de leitura</div></div></div></div><div class="sc-18ui2jj-0 fCIIBg"><div class="sc-16t1wbe-11 gsnQSx"><div class="sc-16t1wbe-3 gwUlVW"><div class="sc-rnf8qv-0 eVzxie"><a target="_self" href="https://www.tasaudavel.com.br/bem-estar/entenda-os-4-tipos-de-arrependimentos-existentes" class="sc-rnf8qv-1 jeLHOX"><div class="sc-8uu9z5-0 fMQjgJ sc-rnf8qv-7 gxOfbJ"><div class="sc-8uu9z5-1 llemCO"></div><picture class="sc-8uu9z5-2 bMwWKz"><img src="https://www.univision.com/proxy/api/cached/picture?href=https%3A%2F%2Fst1.uvnimg.com%2F00%2Fcd%2Fc5680b3e418ca038f9b032a653a9%2Farrependimento-maternidade-0422-16x9.jpg&amp;width=1254&amp;height=705&amp;ratio_width=160&amp;ratio_height=120&amp;resize_option=Crop%20Image" class="sc-8uu9z5-3 jPmBZC sc-rnf8qv-7 gxOfbJ" alt="Existem 4 tipos de arrependimento: entendê-los pode nos ajudar viver melhor" height="120" width="160"/></picture></div></a></div></div><div class="sc-16t1wbe-7 liuFkB"><div class="sc-16t1wbe-1 kysGIo"><a href="https://www.tasaudavel.com.br/bem-estar" class="sc-16t1wbe-4 jdXhmJ"><div class="Container__ContainerView-sc-1mwqtv0-0 jaEGXz Label__ListItemWrapper-sc-eyws7h-6 fHqhPh" style="container:[object Object];label-style:[object Object]"><span class="TextUVN__TextStyled-sc-1i54lfj-0 cLBXKg uvs-font-c-bold Label__ListItemLabel-sc-eyws7h-5 Wknij" color="#000000">BEM-ESTAR</span></div></a></div><div class="sc-16t1wbe-9 bvZUdC"><h3 class="sc-180ww46-0 gpAArs uvs-font-b-bold sc-16t1wbe-8 edYtLG"><a type="article" layout="vertical" target="_self" href="https://www.tasaudavel.com.br/bem-estar/entenda-os-4-tipos-de-arrependimentos-existentes" class="sc-16t1wbe-5 qwJfp uvs-font-b-bold">Existem 4 tipos de arrependimento: entendê-los pode nos ajudar viver melhor</a></h3></div></div><div class="sc-s1naxk-1 gsoMzE"><div class="sc-s1naxk-2 cJMRaU uvs-font-c-regular"><svg data-name="articleCta" class="sc-s1naxk-3 htNuJC" fill="#333333" width="12" height="12"></svg>3 min de leitura</div></div></div></div><div class="sc-18ui2jj-0 fCIIBg"><div class="sc-16t1wbe-11 gsnQSx"><div class="sc-16t1wbe-3 gwUlVW"><div class="sc-rnf8qv-0 eVzxie"><a target="_self" href="https://www.tasaudavel.com.br/bem-estar/oleos-essenciais-podem-ser-perigosos-entenda-como-usar" class="sc-rnf8qv-1 jeLHOX"><div class="sc-8uu9z5-0 fMQjgJ sc-rnf8qv-7 gxOfbJ"><div class="sc-8uu9z5-1 llemCO"></div><picture class="sc-8uu9z5-2 bMwWKz"><img src="https://www.univision.com/proxy/api/cached/picture?href=https%3A%2F%2Fst1.uvnimg.com%2F89%2Fab%2F5a9caee24b94baa9c6eac1bc4a6d%2Foleo-essencial-0422-16x9.jpg&amp;width=1254&amp;height=705&amp;ratio_width=160&amp;ratio_height=120&amp;resize_option=Crop%20Image" class="sc-8uu9z5-3 jPmBZC sc-rnf8qv-7 gxOfbJ" alt="Óleos essenciais: para que servem e quando pode ser perigoso usá-los" height="120" width="160"/></picture></div></a></div></div><div class="sc-16t1wbe-7 liuFkB"><div class="sc-16t1wbe-1 kysGIo"><a href="https://www.tasaudavel.com.br/bem-estar" class="sc-16t1wbe-4 jdXhmJ"><div class="Container__ContainerView-sc-1mwqtv0-0 jaEGXz Label__ListItemWrapper-sc-eyws7h-6 fHqhPh" style="container:[object Object];label-style:[object Object]"><span class="TextUVN__TextStyled-sc-1i54lfj-0 cLBXKg uvs-font-c-bold Label__ListItemLabel-sc-eyws7h-5 Wknij" color="#000000">BEM-ESTAR</span></div></a></div><div class="sc-16t1wbe-9 bvZUdC"><h3 class="sc-180ww46-0 gpAArs uvs-font-b-bold sc-16t1wbe-8 edYtLG"><a type="article" layout="vertical" target="_self" href="https://www.tasaudavel.com.br/bem-estar/oleos-essenciais-podem-ser-perigosos-entenda-como-usar" class="sc-16t1wbe-5 qwJfp uvs-font-b-bold">Óleos essenciais: para que servem e quando pode ser perigoso usá-los</a></h3></div></div><div class="sc-s1naxk-1 gsoMzE"><div class="sc-s1naxk-2 cJMRaU uvs-font-c-regular"><svg data-name="articleCta" class="sc-s1naxk-3 htNuJC" fill="#333333" width="12" height="12"></svg>5 min de leitura</div></div></div></div></div></div><div class="_2oxpe"><style type="text/css">._2oxpe  a { color: #92CDCE; } ._2oxpe  a:hover { color: #469799; } </style><div id="rich-text"><p>Nas redes sociais, por exemplo, a ideia (equivocada) de “jejum intermitente” que tem sido adotada por algumas pessoas foi recebida com inúmeras críticas. Para muita gente, a orientação de evitar os prazeres do dia a dia em prol da produtividade, beira o ofensivo:</p></div></div><div class="sc-1samzfd-0 cxTyvd" data-type="twitter"><iframe height="0" srcDoc="&lt;blockquote class=&quot;twitter-tweet&quot;&gt;&lt;p lang=&quot;pt&quot; dir=&quot;ltr&quot;&gt;Como é difícil ficar sem comer doce. (Preciso reduzir por motivos de saúde).&lt;br&gt;&lt;br&gt;Eu fico irritada, mal humorada, fraca, xoxa, capenga, sem alma nesse corpo, um ser sem vida.&lt;br&gt;&lt;br&gt;Avião sem asa... fogueira sem brasa.&lt;br&gt;&lt;br&gt;E tem profissional pregando jejum de dopamina. 🙄&lt;/p&gt;&amp;mdash; Glasgow 13 (@gabimatielo) &lt;a href=&quot;https://twitter.com/gabimatielo/status/1545058178655604737?ref_src=twsrc%5Etfw&quot;&gt;July 7, 2022&lt;/a&gt;&lt;/blockquote&gt;
&lt;script async src=&quot;https://platform.twitter.com/widgets.js&quot; charset=&quot;utf-8&quot;&gt;&lt;/script&gt;
" scrolling="no" title="socialEmbed-twitter" class="sc-1samzfd-1 eqhtlM"></iframe></div><div class="sc-1samzfd-0 cxTyvd" data-type="twitter"><iframe height="0" srcDoc="&lt;blockquote class=&quot;twitter-tweet&quot;&gt;&lt;p lang=&quot;pt&quot; dir=&quot;ltr&quot;&gt;A moda agora no vale do silício é &amp;quot;jejum de dopamina&amp;quot;, sem sexo, álcool, drogas e celular, pra aumentar o foco e a produtividade.&lt;br&gt;&lt;br&gt;Antes era micro dose diária de LSD.&lt;/p&gt;&amp;mdash; Gui 𓃥𓃦 (@tuypoa) &lt;a href=&quot;https://twitter.com/tuypoa/status/1546293812238106630?ref_src=twsrc%5Etfw&quot;&gt;July 11, 2022&lt;/a&gt;&lt;/blockquote&gt;
&lt;script async src=&quot;https://platform.twitter.com/widgets.js&quot; charset=&quot;utf-8&quot;&gt;&lt;/script&gt;
" scrolling="no" title="socialEmbed-twitter" class="sc-1samzfd-1 eqhtlM"></iframe></div><div class="_2oxpe"><style type="text/css">._2oxpe  a { color: #92CDCE; } ._2oxpe  a:hover { color: #469799; } </style><div id="rich-text"><h3 class="cms-H3-H3"><b>É possível fazer jejum real de uma substância produzida no corpo?</b></h3></div></div><div class="_2oxpe"><style type="text/css">._2oxpe  a { color: #92CDCE; } ._2oxpe  a:hover { color: #469799; } </style><div id="rich-text"><p>Ao Tá Saudável, a neurologista e neuroimunologista Inara Taís de Almeida, membro titular da Academia Brasileira de Neurologia, explica que a dopamina é um tipo de neurotransmissor, algo que pode ser definido como um “mensageiro químico”. Ao comunicar mensagens entre as células do cérebro o restante do corpo, ela tem funções importantíssimas, atuando, por exemplo, nos movimentos, na memória, no comportamento, na cognição e na atenção.</p></div></div><div class="_2oxpe"><style type="text/css">._2oxpe  a { color: #92CDCE; } ._2oxpe  a:hover { color: #469799; } </style><div id="rich-text"><p>Uma das funções mais conhecidas deste neurotransmissor, porém, é a ligada ao prazer: ao circular, ela é responsável por gerar sensações de satisfação e contentamento. É ela, por exemplo, a responsável pelo prazer que surge ao consumir um alimento gostoso, e uma das substâncias ligadas ao orgasmo. Isso tudo mostra que, independente do comportamento, a dopamina segue sendo produzida pelo cérebro e, com isso, segundo a médica, não é possível fazer, literalmente, um jejum.</p></div></div><div class="_2oxpe"><style type="text/css">._2oxpe  a { color: #92CDCE; } ._2oxpe  a:hover { color: #469799; } </style><div id="rich-text"><p>A neurologista explica ainda que, apesar de circular nas redes a ideia de que abdicar de prazeres melhora a concentração, o que pode acontecer é justamente o oposto. “Nossa concentração está relacionada ao interesse que temos na atividade. Ou seja: as atividades mais prazerosas terão nossa maior concentração, e também serão, possivelmente, as que produzirão maior aprendizado”, pontua a médica.</p></div></div><div style="height:100px" class="lazyload-placeholder"></div><div class="_2oxpe"><style type="text/css">._2oxpe  a { color: #92CDCE; } ._2oxpe  a:hover { color: #469799; } </style><div id="rich-text"><h3 class="cms-H3-H3"><b>Como o “jejum de dopamina” realmente deve ser feito</b></h3></div></div><div class="uvs-ad-full-width"><div style="height:100px" class="lazyload-placeholder"></div></div><div class="_2oxpe"><style type="text/css">._2oxpe  a { color: #92CDCE; } ._2oxpe  a:hover { color: #469799; } </style><div id="rich-text"><p><br>Ainda que a interpretação de muitos sobre o “jejum de dopamina” seja a de que a técnica consiste em literalmente evitar a produção da substância pelo corpo, esta ideia é, além de derrubada pela ciência, refutada pelo próprio criador da dela, Cameron Sepah. “Deixando claro: nós não estamos fazendo um jejum da dopamina em si, mas de comportamentos impulsivos reforçados por ela”, escreveu o psiquiatra no post viral do Linkedin em 2019.</p></div></div><div class="_2oxpe"><style type="text/css">._2oxpe  a { color: #92CDCE; } ._2oxpe  a:hover { color: #469799; } </style><div id="rich-text"><p>Ao contrário do que muitos imaginam ao ter contato com o termo, a técnica original não prescreve uma lista de coisas que não podem ser feitas. A ideia, segundo Sepah, é ter como alvo os hábitos ligados a prazer que, devido à frequência com que aparecem no dia a dia, estejam causando angústia, danos à rotina de trabalho ou à vida social e vício (ou seja, falta de habilidade de diminuir, mesmo tentando).</p></div></div><div class="_2oxpe"><style type="text/css">._2oxpe  a { color: #92CDCE; } ._2oxpe  a:hover { color: #469799; } </style><div id="rich-text"><p>Para recuperar a autonomia diante de pequenos vícios como estes, Sepah afirma se basear em conceitos da terapia cognitivo-comportamental, e recomenda, por exemplo:</p></div></div><div class="newsletterContainerArticle"></div><div class="_2oxpe"><style type="text/css">._2oxpe  a { color: #92CDCE; } ._2oxpe  a:hover { color: #469799; } </style><div id="rich-text"><ul> 
 <li>Se afastar fisicamente do estímulo ou dificultar o acesso a ele (ficar longe do celular ou guardá-lo em um local do qual é trabalhoso tirar são algumas opções);</li> 
 <li>Fazer algo que não tem relação alguma com o estímulo quando ele acontecer (sair para dar uma caminhada em vez de comer sem fome ao sentir raiva, por exemplo);</li> 
 <li>Usar sites e aplicativos que bloqueiam certas atividades online para garantir o controle;</li> 
 <li>Usar o momento do estímulo para parar, se concentrar e refletir sobre os sentimentos ligados a ele em vez de agir.</li> 
</ul></div></div><div style="height:100px" class="lazyload-placeholder"></div><div class="_2oxpe"><style type="text/css">._2oxpe  a { color: #92CDCE; } ._2oxpe  a:hover { color: #469799; } </style><div id="rich-text"><p><br>Caso a ideia não seja eliminar um hábito ruim, mas apenas diminuir a quantidade de tempo gasta com eles e a urgência em interagir com estes estímulos, o psiquiatra recomenda estabelecer períodos para que isso ocorra. Os períodos sugeridos por ele para a realização destas atividades em quantidades mínimas são:</p></div></div><div class="uvs-ad-full-width"><div style="height:100px" class="lazyload-placeholder"></div></div><div class="_2oxpe"><style type="text/css">._2oxpe  a { color: #92CDCE; } ._2oxpe  a:hover { color: #469799; } </style><div id="rich-text"><ul> 
 <li>De uma a quatro horas no final do dia;</li> 
 <li>Em um dos dias do final de semana;</li> 
 <li>Em um final de semana a cada quinzena;</li> 
 <li>Em uma semana no ano.</li> 
</ul></div></div><div class="_2oxpe"><style type="text/css">._2oxpe  a { color: #92CDCE; } ._2oxpe  a:hover { color: #469799; } </style><div id="rich-text"><p>Ele frisa, porém, que é importante levar em consideração as demandas da família e do trabalho na hora de seguir a “agenda” proposta por ele – e, além disso, também é aconselhável usar o tempo que antes era dedicado a estas atividades com novas formas de entretenimento, como pequenas viagens, diversão ao ar livre, leitura, etc.<br></p></div></div><div class="_2oxpe"><style type="text/css">._2oxpe  a { color: #92CDCE; } ._2oxpe  a:hover { color: #469799; } </style><div id="rich-text"><h3 class="cms-H3-H3"><b>Cuidados ao aderir</b></h3></div></div><div class="_2oxpe"><style type="text/css">._2oxpe  a { color: #92CDCE; } ._2oxpe  a:hover { color: #469799; } </style><div id="rich-text"><p><br>Ao aderir tanto ao “jejum de dopamina” quanto a outras práticas ligadas a bem-estar e que visam melhorar comportamentos compulsivos, é importante, em primeiro lugar, pesquisar. Buscar informações confiáveis e não cair em interpretações extremas muito popularizadas é algo essencial para garantir não só sucesso, mas segurança durante o processo. Além disso, para problemas claramente complicados, como alcoolismo e depressão, e comportamentos que oferecem riscos iminentes à saúde, é de extrema importância buscar auxílio médico especializado. </p></div></div><div class="_2oxpe"><style type="text/css">._2oxpe  a { color: #92CDCE; } ._2oxpe  a:hover { color: #469799; } </style><div id="rich-text"><p><br></p></div></div></div><div class="AIflr"><div class="_3Z6x4 _1VnBC _2rotW"><div class="sc-14vr9oq-0 geiGpP"><div class="Container__ContainerView-sc-1mwqtv0-0 jaEGXz ActionBarWrapper__Wrapper-sc-1vwsh0o-0 cSulHV sc-14vr9oq-1 kfngCx"><div class="Container__ContainerView-sc-1mwqtv0-0 jaEGXz ActionBarWrapper__ReactionWrapper-sc-1vwsh0o-1 hnRAYa"><div class="sc-1kh5j1k-2 cSjivS"><div class="sc-1kh5j1k-4 cLHvEr"><div class="sc-1kh5j1k-5 eLBHGN"><svg data-name="addReaction" width="32" height="32"></svg></div><span class="sc-1kh5j1k-9 bdsAIl uvs-font-c-regular">Reações</span><div class="sc-1kh5j1k-12 HItcT"><div class="sc-1kh5j1k-11 gATctg"></div><span class="sc-1kh5j1k-13 jYylcO uvs-font-c-regular"></span></div><div class="sc-1kh5j1k-6 jjvsQq"></div></div><div class="sc-1kh5j1k-1 iZRIDG"><div class="sc-1kh5j1k-3 fPmicJ"><svg data-name="close" width="32" height="32"></svg></div></div></div></div><div class="Container__ContainerView-sc-1mwqtv0-0 jaEGXz ActionBarWrapper__ShareWrapper-sc-1vwsh0o-2 hgNjrI"><div class="ActionBarWrapper__Touchable-sc-1vwsh0o-5 hxAIvg rn-1oszu61 rn-1efd50x rn-14skgim rn-rull8r rn-mm0ijv rn-13yce4e rn-fnigne rn-ndvcnb rn-gxnn5r rn-deolkf rn-1loqt21 rn-6koalj rn-1qe8dj5 rn-1mlwlqe rn-eqz5dr rn-1mnahxq rn-61z16t rn-p1pxzi rn-11wrixw rn-ifefl9 rn-bcqeeo rn-wk8lta rn-9aemit rn-1mdbw0j rn-gy4na3 rn-bnwqim rn-1otgn73 rn-eafdt9 rn-1i6wzkk rn-lrvibr rn-1lgpqti" data-focusable="true" tabindex="0"><svg data-name="shareArrow" fill="#000000" width="32" height="32"></svg></div></div></div><div class="sc-14vr9oq-2 cHBUeu uvs-font-c-regular">Compartilhar</div></div></div></div><div class="_4-jly _2qs8v uvs-font-a-regular"><div class="row no-gutters"><div class="col _9wG_N"><span class="_35IH-">RELACIONADO<!-- -->:</span><a href="https://www.tasaudavel.com.br/temas/bem-estar-tasaudavel" class="_3ity8"><span class="Fj1xw uvs-font-c-bold RAL0u">bem-estar-Tasaudavel</span></a><span class="_2AQP0">•</span><a href="https://www.tasaudavel.com.br/temas/compulsao-tasaudavel" class="_3ity8"><span class="Fj1xw uvs-font-c-bold RAL0u">compulsao-Tasaudavel</span></a><span class="_2AQP0">•</span><a href="https://www.tasaudavel.com.br/temas/vicios-tasaudavel" class="_3ity8"><span class="Fj1xw uvs-font-c-bold RAL0u">vícios-Tasaudavel</span></a><span class="_2AQP0">•</span></div></div></div></div></article></div></div></div></div><div class="sc-1x74vm7-1 hPamXU"></div></div><div class="lsgf5"><p>Mais conteúdo de interesse</p></div></div></div></div></div></div><footer class="_1CDop _3dlZW" style="border-color:#92CDCE"><div class="mUW7R _2rQ5i"><div class="uvs-container RC0vb _2rQ5i"><div class="BzG2e"><a href="https://www.tasaudavel.com.br" class=""><img src="https://st1.uvnimg.com/73/a5/9afab7c048c68058e5a05fe9b30d/tasaudavel.png" alt="Logo image" class="sc-1dlvpmw-0 kfxcWN _3Mnvh"/></a><div class="_2457c"><div class="_3SnoE"><a target="_blank" href="https://www.facebook.com/TaSaudavelByUnivision" class=""><svg data-name="facebookLegacy" fill="#000" width="16" height="16"></svg></a><a target="_blank" href="https://www.instagram.com/tasaudavel/" class=""><svg data-name="instagramLegacy" fill="#000" width="16" height="16"></svg></a><a target="_blank" href="https://br.pinterest.com/tasaudavel" class=""><svg data-name="pinterestLegacy" fill="#000" width="16" height="16"></svg></a></div></div></div><div class="_2457c"><div class="_3SnoE"><a target="_blank" href="https://www.facebook.com/TaSaudavelByUnivision" class=""><svg data-name="facebookLegacy" fill="#000" width="16" height="16"></svg></a><a target="_blank" href="https://www.instagram.com/tasaudavel/" class=""><svg data-name="instagramLegacy" fill="#000" width="16" height="16"></svg></a><a target="_blank" href="https://br.pinterest.com/tasaudavel" class=""><svg data-name="pinterestLegacy" fill="#000" width="16" height="16"></svg></a></div></div></div></div><div class="uvs-container"><div class="_1m79I"><div class="col-sm-12 col-md-5 _2PQhr"><div class="_2SPez uvs-font-a-bold vrCpl"></div></div><div class="col-sm-12 col-md-7 kCrh4"><div class="_2SPez uvs-font-a-bold _1Yee4 vrCpl">SOBRE O PORTAL TÁ SAUDÁVEL</div><div class="_1xh8d _2rQ5i"><div class="PByOJ _2rQ5i"><div class="_3ojxO"><a target="_self" href="https://www.tasaudavel.com.br/politica-de-privacidade-tasaudavel" class="_3X6Xp _3GIaa">Política de privacidade</a></div><div class="_3ojxO"><a target="_self" href="https://www.tasaudavel.com.br/termos-de-uso-tasaudavel" class="_3X6Xp _3GIaa">Termos de uso</a></div></div></div><div class="_3Z6x4 _1VnBC"><div class="row no-gutters _2pqF8 _7obux"><div class="col-sm">Copyright. © 2022</div></div></div></div></div></div></footer></div><div id="mediaplayer-video-anchor-portal" class="sc-1mj2l9k-0 bQiozl"></div><script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script async="" src="https://c.amazon-adsystem.com/aax2/apstag.js"></script><script async="" src="https://ads.rubiconproject.com/prebid/13116_general.js"></script><script src="https://ssl.p.jwpcdn.com/player/v/8.24.6/jwplayer.js"></script><script>jwplayer.key=`eIIJKI527sdnOqM8IgqZJ7d5nmzUgP0TFCAFRA==`;</script></div><div id="VideoPlayerPIPWrapper"></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="/_next/static/chunks/polyfills-9de8f8e229c4a70a65e6.js"></script><script async="" src="/_next/static/chunks/d990a2b90acf936f21b8d4e716271b29d5a32339~493df0b3.d0ddcca50a38ae718ea4.js"></script><script async="" src="/_next/static/chunks/c6de4ca8c71e7d655e01472c4dae99f7e070dbaf~493df0b3.e794414c12e9591560d1.js"></script><script async="" src="/_next/static/chunks/article-lazy-ssr-cpm.54f36cb4e65d7455d363.js"></script><script async="" src="/_next/static/chunks/articleEnhancements-image.c4a2ab897118c93da3e7.js"></script><script src="/_next/static/chunks/main-ee337eac766e4046a53c.js" async=""></script><script src="/_next/static/chunks/webpack-1434956b7782b5bd5f79.js" async=""></script><script src="/_next/static/chunks/framework.49e09d9d06185b95c4b0.js" async=""></script><script src="/_next/static/chunks/52ac2c83a8b2f53cefad1eb57c329a72f6896860~a353122d.3d21955ed27861f98da6.js" async=""></script><script src="/_next/static/chunks/81d743b76b93e8891fe316d976c552db761d7b58~4134d62c.43a8f583784c4e08b9c5.js" async=""></script><script src="/_next/static/chunks/81d743b76b93e8891fe316d976c552db761d7b58~26b2b91e.b30549ee15c685e698f2.js" async=""></script><script src="/_next/static/chunks/pages/_app-4f7b33b7182a63c41234.js" async=""></script><script src="/_next/static/chunks/baedf866.2ba23ff46a4c9aeeedc9.js" async=""></script><script src="/_next/static/chunks/7379cb4908489f753fd773e5ca96d0528ba13576~4134d62c.227128ff7af1082c18cf.js" async=""></script><script src="/_next/static/chunks/055ee8752f702790523561e41cf7698fd06a8a55~493df0b3.699cc36066d90f5fad9d.js" async=""></script><script src="/_next/static/chunks/055ee8752f702790523561e41cf7698fd06a8a55~9722bd1d.ea3ac3f2b967ad1d9328.js" async=""></script><script src="/_next/static/chunks/591c38dc11a20461ca9907f84a04963b1647e2bc~493df0b3.4fc93fc5bfa33c3f6a14.js" async=""></script><script src="/_next/static/chunks/38754beff2f817aa3ef2f055a6063bee73fef34c~4134d62c.632602eea3eca7b7069f.js" async=""></script><script src="/_next/static/chunks/96dd58214be112b3032c76d3409ee250f73622d8~4134d62c.3b59680e0dd51c344e85.js" async=""></script><script src="/_next/static/chunks/d9f9f87afc5bb6a87084fc773e6f38add4c199fb~493df0b3.d7348c6a53caae39eec2.js" async=""></script><script src="/_next/static/chunks/a6547eebe31da96033f64e8df2fd74858457ef76~493df0b3.3e933e1d426b5a9b10a3.js" async=""></script><script src="/_next/static/chunks/a6547eebe31da96033f64e8df2fd74858457ef76~9722bd1d.7e8600142492fdb1baf9.js" async=""></script><script src="/_next/static/chunks/a6547eebe31da96033f64e8df2fd74858457ef76~fb4b510c.d62d75b0c2980979b479.js" async=""></script><script src="/_next/static/chunks/a6547eebe31da96033f64e8df2fd74858457ef76~3c3df127.ad3bea5d9e39904f1e6c.js" async=""></script><script src="/_next/static/chunks/afa7313a489315eb65becc461158e998d9608c8a~493df0b3.9782e866d9e7af98d37e.js" async=""></script><script src="/_next/static/chunks/pages/tasaudavel-3b10c64d6adc6cdca477.js" async=""></script><script src="/_next/static/tF7x9MzKjGMmJto_0fHfZ/_buildManifest.js" async=""></script><script src="/_next/static/tF7x9MzKjGMmJto_0fHfZ/_ssgManifest.js" async=""></script></body></html>