<!DOCTYPE html><html lang="es"><head><meta charSet="utf-8"/><meta name="facebook-domain-verification" content="yx693yc8ktecc1fzc4b4ej83vhdszi"/><link rel="icon" type="image/x-icon" href="/_next/static/images/favicon.b7fbc2cb8a6e578ba2c391f44a86fbee.ico"/><title>Beijar homem com barba pode dar infecção na pele? Médica explica lesão de vídeo viral | Tasaudavel Saúde | Tasaudavel</title><link rel="canonical" href="https://www.tasaudavel.com.br/saude/beijar-homem-com-barba-pode-infeccionar-a-pele-medica-explica-lesao"/><link rel="amphtml" href="https://www.tasaudavel.com.br/amp/saude/beijar-homem-com-barba-pode-infeccionar-a-pele-medica-explica-lesao"/><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=0"/><meta property="fb:pages" content="174725429795"/><meta property="fb:app_id" content="1007833782615811"/><meta name="title" content="Beijar homem com barba pode dar infecção na pele? Médica explica lesão de vídeo viral | Tasaudavel Saúde | Tasaudavel"/><meta name="description" content="No TikTok, o vídeo de uma moça mostrando um grande machucado no queixo após beijar um homem com barba viralizou - e há diversas explicações para o quadro. | Tasaudavel Saúde | Tasaudavel"/><meta name="author" content="Univision"/><meta name="geo.region" content="US"/><meta name="geo.placename" content="United States"/><meta name="genre" content="News"/><meta name="language" content="spanish"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:title" content="Beijar homem com barba pode infeccionar pele? Vídeo de jovem com lesão séria viraliza e médica explica "/><meta name="twitter:description" content="Segundo dermatologistas, há várias possíveis explicações para o quadro - e a barba pode iniciar ou piorar a situação"/><meta name="twitter:image" content="https://st1.uvnimg.com/dims4/default/8ef73cb/2147483647/thumbnail/1240x698/quality/75/?url=http%3A%2F%2Fuvn-brightspot.s3.amazonaws.com%2Feb%2F4a%2Fbf0a67934f8fa44218e9657e5649%2Flesao-barba-pele-0922.jpg"/><meta name="twitter:image:src" content="https://st1.uvnimg.com/dims4/default/8ef73cb/2147483647/thumbnail/1240x698/quality/75/?url=http%3A%2F%2Fuvn-brightspot.s3.amazonaws.com%2Feb%2F4a%2Fbf0a67934f8fa44218e9657e5649%2Flesao-barba-pele-0922.jpg"/><meta property="og:type" content="website"/><meta property="og:site_name" content="Univision"/><meta property="og:title" content="Beijar homem com barba pode infeccionar pele? Vídeo de jovem com lesão séria viraliza e médica explica "/><meta property="og:url" content="https://www.tasaudavel.com.br/saude/beijar-homem-com-barba-pode-infeccionar-a-pele-medica-explica-lesao"/><meta property="og:description" content="Segundo dermatologistas, há várias possíveis explicações para o quadro - e a barba pode iniciar ou piorar a situação"/><meta name="robots" content="max-image-preview:large"/><meta property="og:image" content="https://st1.uvnimg.com/eb/4a/bf0a67934f8fa44218e9657e5649/lesao-barba-pele-0922.jpg"/><link rel="dns-prefetch" href="https://www.googletagservices.com"/><link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="https://cdn1.uvnimg.com"/><link rel="dns-prefetch" href="https://cdn2.uvnimg.com"/><link rel="dns-prefetch" href="https://cdn3.uvnimg.com"/><link rel="dns-prefetch" href="https://cdn4.uvnimg.com"/><link rel="dns-prefetch" href="https://cdn5.uvnimg.com"/><link rel="dns-prefetch" href="https://cdn6.uvnimg.com"/><link rel="dns-prefetch" href="https://cdn7.uvnimg.com"/><link rel="dns-prefetch" href="https://st1.uvnimg.com"/><link rel="dns-prefetch" href="https://tags.bluekai.com"/><link rel="dns-prefetch" href="https://tags.tiqcdn.com"/><link rel="dns-prefetch" href="//c.amazon-adsystem.com"/><link rel="dns-prefetch" href="https://beacon.krxd.net"/><link rel="dns-prefetch" href="https://0914.global.ssl.fastly.net"/><link rel="dns-prefetch" href="https://www.lightboxcdn.com"/><link rel="dns-prefetch" href="https://webapp.univision.com"/><link rel="dns-prefetch" href="https://b.scorecardresearch.com"/><link rel="dns-prefetch" href="https://ping.chartbeat.net"/><link rel="dns-prefetch" href="https://cdn.krxd.net"/><link rel="dns-prefetch" href="https://api.vmh.univision.com"/><link rel="dns-prefetch" href="https://usprauth.univision.com"/><link rel="dns-prefetch" href="https://usaplusauth.univision.com"/><link rel="dns-prefetch" href="https://pubads.g.doubleclick.net"/><link rel="dns-prefetch" href="https://stats.g.doubleclick.net"/><link rel="dns-prefetch" href="https://ads.rubiconproject.com"/><link rel="dns-prefetch" href="https://prebid-server.rubiconproject.com"/><link rel="dns-prefetch" href="https://prebid-a.rubiconproject.com"/><link rel="dns-prefetch" href="https://ib.adnxs.com"/><link rel="dns-prefetch" href="//entitlements.jwplayer.com"/><link rel="dns-prefetch" href="https://cdn.jwplayer.com"/><link rel="dns-prefetch" href="https://content.jwplatform.com"/><link rel="dns-prefetch" href="https://syndicator.univision.com"/><link rel="dns-prefetch" href="https://static.chartbeat.com"/><link rel="dns-prefetch" href="https://js.adsrvr.org"/><link rel="dns-prefetch" href="https://insight.adsrvr.org"/><link rel="dns-prefetch" href="https://www.googletagmanager.com"/><link rel="dns-prefetch" href="https://pixel.adsafeprotected.com"/><link rel="dns-prefetch" href="https://g-univision.akamaized.net"/><link rel="dns-prefetch" href="https://jwpltx.com"/><link rel="dns-prefetch" href="//ssl.p.jwpcdn.com"/><link rel="dns-prefetch" href="https://tkx.apis.anvato.net"/><link rel="preconnect" href="https://www.googletagservices.com" crossorigin="true"/><link rel="preconnect" href="https://securepubads.g.doubleclick.net" crossorigin="true"/><link rel="preconnect" href="https://cdn1.uvnimg.com" crossorigin="true"/><link rel="preconnect" href="https://cdn2.uvnimg.com" crossorigin="true"/><link rel="preconnect" href="https://cdn3.uvnimg.com" crossorigin="true"/><link rel="preconnect" href="https://cdn4.uvnimg.com" crossorigin="true"/><link rel="preconnect" href="https://cdn5.uvnimg.com" crossorigin="true"/><link rel="preconnect" href="https://cdn6.uvnimg.com" crossorigin="true"/><link rel="preconnect" href="https://cdn7.uvnimg.com" crossorigin="true"/><link rel="preconnect" href="https://st1.uvnimg.com" crossorigin="true"/><link rel="preconnect" href="https://tags.bluekai.com" crossorigin="true"/><link rel="preconnect" href="https://tags.tiqcdn.com" crossorigin="true"/><link rel="preconnect" href="https://ads.yahoo.com" crossorigin="true"/><link rel="preconnect" href="//c.amazon-adsystem.com" crossorigin="true"/><link rel="preconnect" href="https://beacon.krxd.net" crossorigin="true"/><link rel="preconnect" href="https://www.lightboxcdn.com" crossorigin="true"/><link rel="preconnect" href="https://webapp.univision.com" crossorigin="true"/><link rel="preconnect" href="https://b.scorecardresearch.com" crossorigin="true"/><link rel="preconnect" href="https://ping.chartbeat.net" crossorigin="true"/><link rel="preconnect" href="https://cdn.krxd.net" crossorigin="true"/><link rel="preconnect" href="https://api.vmh.univision.com" crossorigin="true"/><link rel="preconnect" href="https://usprauth.univision.com" crossorigin="true"/><link rel="preconnect" href="https://usaplusauth.univision.com" crossorigin="true"/><link rel="preconnect" href="https://pubads.g.doubleclick.net" crossorigin="true"/><link rel="preconnect" href="https://stats.g.doubleclick.net" crossorigin="true"/><link rel="preconnect" href="https://ads.rubiconproject.com" crossorigin="true"/><link rel="preconnect" href="https://prebid-server.rubiconproject.com" crossorigin="true"/><link rel="preconnect" href="https://prebid-a.rubiconproject.com" crossorigin="true"/><link rel="preconnect" href="https://ib.adnxs.com" crossorigin="true"/><link rel="preconnect" href="//entitlements.jwplayer.com" crossorigin="true"/><link rel="preconnect" href="https://cdn.jwplayer.com" crossorigin="true"/><link rel="preconnect" href="https://content.jwplatform.com" crossorigin="true"/><link rel="preconnect" href="https://syndicator.univision.com" crossorigin="true"/><link rel="preconnect" href="https://static.chartbeat.com" crossorigin="true"/><link rel="preconnect" href="https://js.adsrvr.org" crossorigin="true"/><link rel="preconnect" href="https://insight.adsrvr.org" crossorigin="true"/><link rel="preconnect" href="https://www.googletagmanager.com" crossorigin="true"/><link rel="preconnect" href="https://pixel.adsafeprotected.com" crossorigin="true"/><link rel="preconnect" href="https://g-univision.akamaized.net" crossorigin="true"/><link rel="preconnect" href="https://jwpltx.com" crossorigin="true"/><link rel="preconnect" href="//ssl.p.jwpcdn.com" crossorigin="true"/><link rel="preconnect" href="https://tkx.apis.anvato.net" crossorigin="true"/><script type="application/ld+json">{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [
    {
      "@type": "ListItem",
      "position": 1,
      "item": {
        "@id": "https://www.tasaudavel.com.br",
        "name": "Tasaudavel"
      }
    },
    {
      "@type": "ListItem",
      "position": 2,
      "item": {
        "@id": "https://www.tasaudavel.com.br/saude",
        "name": "Saude"
      }
    }
  ]
}</script><script type="application/ld+json">[]</script><meta name="next-head-count" content="114"/><style data-href="/_next/static/chunks/pages/_app.c45a7248.chunk.css">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</style><style data-href="/_next/static/chunks/footerLayout.51e36b13.chunk.css">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</style><style data-href="/_next/static/chunks/articleEnhancements-image.60f1a619.chunk.css">._2ofMf,._2ofMf._33dgR{margin-bottom:1rem}._1nQd9 ._2ofMf,._w64y ._2ofMf{background:#fff}@media (min-width:768px){._1nQd9,._w64y{max-width:310px;background:url(/_next/static/images/striped-background.f987939b457a48df979571be9b1a8f2d.svg)}._1nQd9{float:left;margin-right:40px;padding:0 10px 10px 0}._w64y{float:right;margin-left:40px;padding:0 0 10px 10px}}@media (min-width:1024px){._1D7W5{margin-left:16.66667%}}.-zugH,.jIrvU{color:#333;font-size:1rem;line-height:1.25rem}.-zugH em,.jIrvU em{font-style:normal;font-weight:600}.-zugH a:hover,.jIrvU a:hover{text-decoration:underline}._1b6Sk{margin-bottom:2rem}@media (min-width:768px){._1b6Sk{padding:0}}._1b6Sk .-zugH a{color:#2358bf!important}._1b6Sk .jIrvU a{color:#a2a2a2!important}._3I2kW .-zugH{font-size:.875rem;line-height:1.0625rem}._3BBfS{font-family:Roboto,sans-serif;font-weight:400;position:relative;padding:.5rem 1.25rem}@media (min-width:768px){._3BBfS{padding:.5rem 0;text-align:left}}._3BBfS .-zugH{display:inline-block}._3BBfS ._18evf{left:20px;top:.5rem;width:40px;border-top:1px solid #3a3a3a;position:absolute;right:0}@media (min-width:768px){._3BBfS ._18evf{top:1rem;right:auto;left:0}}.c0Yjo{font-family:Roboto,sans-serif;font-weight:700}.jIrvU{color:#a2a2a2}</style><style data-href="/_next/static/chunks/article-lazy-ssr-cpm.c254df72.chunk.css">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</style><style data-href="/_next/static/chunks/pages/tasaudavel.fa952a6a.chunk.css">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</style><noscript data-n-css=""></noscript><style id="react-native-stylesheet">@media all{
html{-ms-text-size-adjust:100%;-webkit-text-size-adjust:100%;-webkit-tap-highlight-color:rgba(0,0,0,0);}
body{margin:0;}
button::-moz-focus-inner,input::-moz-focus-inner{border:0;padding:0;}
input::-webkit-inner-spin-button,input::-webkit-outer-spin-button,input::-webkit-search-cancel-button,input::-webkit-search-decoration,input::-webkit-search-results-button,input::-webkit-search-results-decoration{display:none;}
}
.rn-1oszu61{-ms-flex-align:stretch;-webkit-align-items:stretch;-webkit-box-align:stretch;align-items:stretch}
.rn-1efd50x{border-top-style:solid}
.rn-14skgim{border-right-style:solid}
.rn-rull8r{border-bottom-style:solid}
.rn-mm0ijv{border-left-style:solid}
.rn-13yce4e{border-top-width:0px}
.rn-fnigne{border-right-width:0px}
.rn-ndvcnb{border-bottom-width:0px}
.rn-gxnn5r{border-left-width:0px}
.rn-deolkf{box-sizing:border-box}
.rn-6koalj{display:-webkit-box;display:-moz-box;display:-ms-flexbox;display:-webkit-flex;display:flex}
.rn-1qe8dj5{-ms-flex-negative:0;-webkit-flex-shrink:0;flex-shrink:0}
.rn-1mlwlqe{-ms-flex-preferred-size:auto;-webkit-flex-basis:auto;flex-basis:auto}
.rn-eqz5dr{-ms-flex-direction:column;-webkit-box-direction:normal;-webkit-box-orient:vertical;-webkit-flex-direction:column;flex-direction:column}
.rn-1mnahxq{margin-top:0px}
.rn-61z16t{margin-right:0px}
.rn-p1pxzi{margin-bottom:0px}
.rn-11wrixw{margin-left:0px}
.rn-ifefl9{min-height:0px}
.rn-bcqeeo{min-width:0px}
.rn-wk8lta{padding-top:0px}
.rn-9aemit{padding-right:0px}
.rn-1mdbw0j{padding-bottom:0px}
.rn-gy4na3{padding-left:0px}
.rn-bnwqim{position:relative}
.rn-1lgpqti{z-index:0}
.rn-eafdt9{-webkit-transition-duration:0.15s;transition-duration:0.15s}
.rn-1i6wzkk{-moz-transition-property:opacity;-webkit-transition-property:opacity;transition-property:opacity}
.rn-lrvibr{-moz-user-select:none;-ms-user-select:none;-webkit-user-select:none;user-select:none}
.rn-1loqt21{cursor:pointer}
.rn-1otgn73{-ms-touch-action:manipulation;touch-action:manipulation}</style><style data-styled="" data-styled-version="5.0.1">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</style></head><body><div id="__next"><div id="app-root"><div class="sc-1j314ne-0 hGzUR app-spa"><div class="sc-a96cyp-0 hLEqEw" data-element-name="bkp-indicator">null: nullpx</div><noscript>
    <iframe
        title=GTM-TDVV9BR
        src="https://www.googletagmanager.com/ns.html?id=GTM-TDVV9BR"
        height="0"
        width="0"
        style="display: none; visibility: hidden;"
      ></iframe>
  </noscript><div><div class="_2kvOF"></div></div><div class="sc-gfsop5-0 fEnmlM"><a href="https://www.tasaudavel.com.br" class=""><img src="https://st1.uvnimg.com/73/a5/9afab7c048c68058e5a05fe9b30d/tasaudavel.png" class="sc-gfsop5-1 bVFtUu"/></a></div><nav class="sc-hd6lbq-0 hWlYKV"><ul class="sc-hd6lbq-1 kziKwu uvs-font-c-bold"><li class="sc-hd6lbq-2 hCqTtg"><a href="https://www.tasaudavel.com.br/saude" class="sc-hd6lbq-5 jLGOGP">Saúde</a></li><li class="sc-hd6lbq-2 hCqTtg"><a href="https://www.tasaudavel.com.br/alimentacao" class="sc-hd6lbq-5 jLGOGP">Alimentação</a></li><li class="sc-hd6lbq-2 hCqTtg"><a href="https://www.tasaudavel.com.br/bem-estar" class="sc-hd6lbq-5 jLGOGP">Bem-estar</a></li><li class="sc-hd6lbq-2 hCqTtg"><a href="https://www.tasaudavel.com.br/fitness" class="sc-hd6lbq-5 jLGOGP">Fitness</a></li></ul></nav><div itemscope="" itemType="http://schema.org/NewsArticle"><div><meta itemProp="url" content="https://www.tasaudavel.com.br/saude/beijar-homem-com-barba-pode-infeccionar-a-pele-medica-explica-lesao"/><meta itemProp="datePublished" content="2022-09-16T11:56:28-04:00"/><meta itemProp="dateModified" content="2022-09-16T12:16:07-04:00"/><meta itemscope="" itemProp="mainEntityOfPage" itemType="http://schema.org/WebPage" itemID="https://www.tasaudavel.com.br/saude/beijar-homem-com-barba-pode-infeccionar-a-pele-medica-explica-lesao"/><meta itemProp="description" content="Segundo dermatologistas, há várias possíveis explicações para o quadro - e a barba pode iniciar ou piorar a situação"/><meta itemProp="headline" content="Beijar homem com barba pode infeccionar pele? Vídeo de jovem com lesão séria viraliza e médica explica "/><meta itemProp="alternativeHeadline" content="Beijar homem com barba pode infeccionar pele? Vídeo de jovem com lesão séria viraliza e médica explica "/><meta itemProp="author" content="undefined undefined"/><div itemProp="publisher" itemscope="" itemType="https://schema.org/Organization"><div itemProp="logo" itemscope="" itemType="https://schema.org/ImageObject"><meta itemProp="url" content="https://cdn1.performance.univision.com/resource/assets/images/tulip-univision.a08d641a5672bda8ec98ec8f92df1ca3.png"/><meta itemProp="width" content="20"/><meta itemProp="height" content="22"/></div><meta itemProp="name" content="Univision"/></div><span itemProp="image" itemscope="" itemType="http://schema.org/ImageObject"><meta itemProp="url" content="https://st1.uvnimg.com/eb/4a/bf0a67934f8fa44218e9657e5649/lesao-barba-pele-0922.jpg"/><meta itemProp="caption" content="Lesão na pele do rosto"/><meta itemProp="width" content="1400"/><meta itemProp="height" content="800"/></span><span itemscope="" itemType="http://schema.org/ImageObject"><meta itemProp="contentUrl" content="https://st1.uvnimg.com/b4/b1/8eace8814000aca44b99d0c6854f/barba-homem-0922.jpg"/><meta itemProp="caption" content="Beijar um homem de barba pode lesionar a pele?"/><meta itemProp="author" content="photo_Pawel/Getty Images/iStockphoto"/></span><div itemProp="associatedmedia image" itemscope="" itemType="http://schema.org/ImageObject"><meta itemProp="url" content="https://st1.uvnimg.com/7e/b0/e2688a134b0bb17039ea6efeaf87/bacterias-pele-0922.jpg"/><meta itemProp="width" content="1366"/><meta itemProp="height" content="768"/><meta itemProp="caption" content="Bactérias na pele"/><meta itemProp="author" content="Christoph Burgstedt/Getty Images/iStockphoto"/></div></div><div class="sc-1330kb8-0 cXyjqI"><div class="sc-1imh05v-0 cDkjjh" style="background-color:#F2F2F2;height:4px"><div style="background-color:#469799;transform:translate3d(-100%,0,0)" class="sc-1imh05v-1 jHjMdo"></div></div></div><div><div data-index="0" data-content-loaded="00000183-46d5-dabf-abcb-eedd6ffa0002" class="_1IUSe"><div class="_3nRMq" style="border-color:#92CDCE"><div><div class="uvs-container"><div class="_2oxpe"><style type="text/css">._2oxpe article a { color: #92CDCE; } ._2oxpe article a:hover { color: #469799; } </style><div class="row"><div class="sc-1x74vm7-0 lhqYXV col-sm-12 col-md-10 col-lg-8"><div><article data-component-name="article"><div class="_281Uq"><a href="https://www.tasaudavel.com.br/temas/cuidados-com-a-pele-tasaudavel" class="uvs-text-hover"><div class="sc-1do9f57-0 iXSrqY _31Xf_ uvs-font-c-bold" style="color:#92CDCE">cuidados com a pele-Tasaudavel</div></a><div class="sc-1op70jq-0 gVLCFs"><header class="sc-1op70jq-1 icptzI"><h1 class="sc-180ww46-0 gpAArs uvs-font-b-bold sc-1op70jq-5 jLpFqg">Beijar homem com barba pode infeccionar pele? Vídeo de jovem com lesão séria viraliza e médica explica </h1><div class="_2oxpe"><style type="text/css">._2oxpe .sc-bsh4qr-0.feoWCq.uvs-font-a-light.sc-1op70jq-4.bsaXCZ a { color: #92CDCE; } ._2oxpe .sc-bsh4qr-0.feoWCq.uvs-font-a-light.sc-1op70jq-4.bsaXCZ a:hover { color: #469799; } </style><div id="rich-text" class="sc-bsh4qr-0 feoWCq uvs-font-a-light sc-1op70jq-4 bsaXCZ" itemProp="description">Segundo dermatologistas, há várias possíveis explicações para o quadro - e a barba pode iniciar ou piorar a situação</div></div></header></div><div class="_1lLHm"><div class="_2UfUm  "><div class="_3auTL"><div class="fmJlS" style="background-image:url(https://www.univision.com/proxy/api/cached/picture?href=https%3A%2F%2Fst1.uvnimg.com%2F78%2Fd1%2F1927cc674c0899789c6b39795ac8%2Fdownload.png&amp;width=972&amp;height=972&amp;ratio_width=80&amp;ratio_height=80)"></div><div class="_2y-pH"><span class="uvs-font-c-regular _3ics1" itemProp="author"><div class="bQDwa"><span class="uvs-font-c-regular Mvqz-">Por: </span><span itemProp="name"><span class="uvs-font-c-regular _3VAxJ"><span class="uvs-font-a-bold _1GHFK _2iVb3 uvs-font-c-regular -dp4x"><a href="https://www.tasaudavel.com.br/temas/fernanda-labate" class=""><span class="_3OyQi">Fernanda Labate</span></a></span><span class="CUtYG">,</span></span></span></div></span><span class="uvs-font-c-regular SCSiX"><meta itemProp="datePublished" content="2022-09-16T11:56:28-04:00"/><meta itemProp="dateUpdated" content="2022-09-16T12:16:07-04:00"/>Publicado 16 Set 2022 – 11:56 AM EDT | Atualizado 16 Set 2022 – 12:16 PM EDT</span></div></div></div><div class="_3Z6x4 _1VnBC _2rotW"><div class="sc-14vr9oq-0 geiGpP"><div class="Container__ContainerView-sc-1mwqtv0-0 jaEGXz ActionBarWrapper__Wrapper-sc-1vwsh0o-0 cSulHV sc-14vr9oq-1 kfngCx"><div class="Container__ContainerView-sc-1mwqtv0-0 jaEGXz ActionBarWrapper__ReactionWrapper-sc-1vwsh0o-1 hnRAYa"><div class="sc-1kh5j1k-2 cSjivS"><div class="sc-1kh5j1k-4 cLHvEr"><div class="sc-1kh5j1k-5 eLBHGN"><svg data-name="addReaction" width="32" height="32"></svg></div><span class="sc-1kh5j1k-9 bdsAIl uvs-font-c-regular">Reações</span><div class="sc-1kh5j1k-12 HItcT"><div class="sc-1kh5j1k-11 gATctg"></div><span class="sc-1kh5j1k-13 jYylcO uvs-font-c-regular"></span></div><div class="sc-1kh5j1k-6 jjvsQq"></div></div><div class="sc-1kh5j1k-1 iZRIDG"><div class="sc-1kh5j1k-3 fPmicJ"><svg data-name="close" width="32" height="32"></svg></div></div></div></div><div class="Container__ContainerView-sc-1mwqtv0-0 jaEGXz ActionBarWrapper__ShareWrapper-sc-1vwsh0o-2 hgNjrI"><div class="ActionBarWrapper__Touchable-sc-1vwsh0o-5 hxAIvg rn-1oszu61 rn-1efd50x rn-14skgim rn-rull8r rn-mm0ijv rn-13yce4e rn-fnigne rn-ndvcnb rn-gxnn5r rn-deolkf rn-1loqt21 rn-6koalj rn-1qe8dj5 rn-1mlwlqe rn-eqz5dr rn-1mnahxq rn-61z16t rn-p1pxzi rn-11wrixw rn-ifefl9 rn-bcqeeo rn-wk8lta rn-9aemit rn-1mdbw0j rn-gy4na3 rn-bnwqim rn-1otgn73 rn-eafdt9 rn-1i6wzkk rn-lrvibr rn-1lgpqti" data-focusable="true" tabindex="0"><svg data-name="shareArrow" fill="#000000" width="32" height="32"></svg></div></div></div><div class="sc-14vr9oq-2 cHBUeu uvs-font-c-regular">Compartilhar</div></div></div></div><div><div class="" tabindex="-1" role="button"><div class="_2ofMf _33dgR"><div class="_3Z6x4 _1VnBC _2NKS1"><div class="sc-8uu9z5-0 fMQjgJ"><div class="sc-8uu9z5-1 bHneeO"></div><picture class="sc-8uu9z5-2 bMwWKz"><source media="(min-width: 1440px)" srcSet="https://www.univision.com/proxy/api/cached/picture?href=https%3A%2F%2Fst1.uvnimg.com%2Fb4%2Fb1%2F8eace8814000aca44b99d0c6854f%2Fbarba-homem-0922.jpg&amp;width=1254&amp;height=836&amp;ratio_width=1240&amp;ratio_height=698"/><source media="(min-width: 1024px)" srcSet="https://st1.uvnimg.com/dims4/default/825b9d7/2147483647/thumbnail/1024x576%3E/quality/75/?url=http%3A%2F%2Fuvn-brightspot.s3.amazonaws.com%2Fb4%2Fb1%2F8eace8814000aca44b99d0c6854f%2Fbarba-homem-0922.jpg"/><source media="(min-width: 768px)" srcSet="https://st1.uvnimg.com/dims4/default/825b9d7/2147483647/thumbnail/1024x576%3E/quality/75/?url=http%3A%2F%2Fuvn-brightspot.s3.amazonaws.com%2Fb4%2Fb1%2F8eace8814000aca44b99d0c6854f%2Fbarba-homem-0922.jpg"/><source media="(min-width: 480px)" srcSet="https://st1.uvnimg.com/dims4/default/6b79195/2147483647/thumbnail/480x270/quality/75/?url=http%3A%2F%2Fuvn-brightspot.s3.amazonaws.com%2Fb4%2Fb1%2F8eace8814000aca44b99d0c6854f%2Fbarba-homem-0922.jpg"/><img src="https://st1.uvnimg.com/dims4/default/dc5e4a0/2147483647/thumbnail/400x225/quality/75/?url=http%3A%2F%2Fuvn-brightspot.s3.amazonaws.com%2Fb4%2Fb1%2F8eace8814000aca44b99d0c6854f%2Fbarba-homem-0922.jpg" class="sc-8uu9z5-3 jPmBZC"/></picture></div></div><div class="sc-pii9de-0 eYenvz"><div class="_3BBfS sc-pii9de-1 bwJmtQ"><span class="-zugH">Beijar um homem de barba pode lesionar a pele?</span><span class="jIrvU"> Crédito: photo_Pawel/Getty Images/iStockphoto</span></div></div></div></div></div></div><div class="_34ePq"><div id="article-chunks" class=""><div class="_2oxpe"><style type="text/css">._2oxpe  a { color: #92CDCE; } ._2oxpe  a:hover { color: #469799; } </style><div id="rich-text"><p>Usando o TikTok, uma internauta compartilhou um vídeo no qual mostra uma condição de saúde e, devido à peculiaridade do caso, a postagem logo viralizou. Nela, a jovem aparece mostrando uma irritação na pele do queixo após, segundo ela, beijar um homem que estava com a barba por fazer – algo que se tornou uma ferida de aparência espantosa e deu o que falar conforme o vídeo circulava, chamando a atenção até de médicos.</p></div></div><div class="uvs-ad-full-width"><div style="height:100px" class="lazyload-placeholder"></div></div><div class="_2oxpe"><style type="text/css">._2oxpe  a { color: #92CDCE; } ._2oxpe  a:hover { color: #469799; } </style><div id="rich-text"><h3 class="cms-H3-H3">Jovem viraliza ao mostrar lesão no rosto após beijar homem com barba</h3></div></div><div class="_2oxpe"><style type="text/css">._2oxpe  a { color: #92CDCE; } ._2oxpe  a:hover { color: #469799; } </style><div id="rich-text"><p><br>Identificada apenas como Chloe, a internauta em questão publicou um vídeo que mostra uma sequência de registros de um machucado no rosto. Conforme mostrou, tudo começa com uma <b>irritação na pele</b> do queixo, associada a uma descamação – quadro que, segundo ela, aconteceu após a internauta beijar um homem que estava com a barba por fazer. A irritação, porém, fica progressivamente pior.</p></div></div><div class="sc-1samzfd-0 cxTyvd"><blockquote class="tiktok-embed" cite="https://www.tiktok.com/@dillydilly156/video/7028615030426045743" data-video-id="7028615030426045743" data-embed-from="oembed" style="max-width: 605px;min-width: 325px;" > <section> <a target="_blank" title="@dillydilly156" href="https://www.tiktok.com/@dillydilly156?refer=embed">@dillydilly156</a> <p><a title="stitch" target="_blank" href="https://www.tiktok.com/tag/stitch?refer=embed">#stitch</a> with @nebarb <a title="greenscreen" target="_blank" href="https://www.tiktok.com/tag/greenscreen?refer=embed">#greenscreen</a></p> <a target="_blank" title="♬ Lights Are On - Tom Rosenthal" href="https://www.tiktok.com/music/Lights-Are-On-6822024714446178305?refer=embed">♬ Lights Are On - Tom Rosenthal</a> </section> </blockquote> <script async src="https://www.tiktok.com/embed.js"></script></div><div class="_2oxpe"><style type="text/css">._2oxpe  a { color: #92CDCE; } ._2oxpe  a:hover { color: #469799; } </style><div id="rich-text"><p><br>Nas imagens seguintes, é possível ver uma verdadeira ferida no queixo da jovem, com aparência avermelhada e presença de secreção. Com o passar dos registros, a ferida aparentemente se fechou, formando uma casquinha.</p></div></div><div class="_2oxpe"><style type="text/css">._2oxpe  a { color: #92CDCE; } ._2oxpe  a:hover { color: #469799; } </style><div id="rich-text"><p>Embora no vídeo a internauta tenha citado apenas que a pele ficou ressecada após o ato, o vídeo viralizou e, logo, dermatologistas que estão na rede social passaram a opinar, apontando que o quadro poderia ser uma infecção chamada impetigo. “Se a barba estiver suja, contaminada com estafilococos ou estreptococos e houver micro traumatismos, pode levar à essa infecção”, disse em um vídeo a médica Cristina Salaro, dermatologista e ex-presidente da Sociedade Brasileira de Dermatologia Regional do Distrito Federal.</p></div></div><div class="sc-18ui2jj-4 jovmig"><h3 class="sc-18ui2jj-2 crTIUO"><a target="_self" theme="[object Object]" href="https://www.tasaudavel.com.br/temas/cuidados-com-a-pele-tasaudavel" class="sc-18ui2jj-3 jKfzmr">Mais sobre cuidados com a pele-Tasaudavel</a></h3><div class="bsvV6 _3wQKx"><div class="sc-chd588-1 dToSzO _3GUCY"><div class="sc-chd588-0 ecUHOp"><div class="_21i26 _2V5ta" style="flex-basis:calc(25% - 6px);scroll-snap-align:start;scroll-snap-stop:always;scroll-snap-margin-left:20px;scroll-margin-inline-start:20px;overflow:visible"><div class="sc-16t1wbe-12 GFcHq"><div class="sc-16t1wbe-3 gwUlVW"><div class="sc-rnf8qv-0 eVzxie"><a target="_self" href="https://www.tasaudavel.com.br/saude/sociedade-medica-alerta-para-risco-do-efeito-rinoplastia-com-medicacao-viral-no-tiktok" class="sc-rnf8qv-1 jeLHOX"><div class="sc-8uu9z5-0 fMQjgJ sc-rnf8qv-7 gxOfbJ"><div class="sc-8uu9z5-1 llemCO"></div><picture class="sc-8uu9z5-2 bMwWKz"><img src="https://www.univision.com/proxy/api/cached/picture?href=https%3A%2F%2Fuvn-brightspot.s3.amazonaws.com%2Fassets%2Fvixpt%2Fr%2Frinoplastia-nariz-plastica-0921-1400x800.jpg&amp;width=0&amp;height=0&amp;ratio_width=160&amp;ratio_height=120&amp;resize_option=Crop%20Image" class="sc-8uu9z5-3 jPmBZC sc-rnf8qv-7 gxOfbJ" alt="Sociedade médica alerta para risco do &#x27;efeito rinoplastia&#x27; com medicação viral no TikTok" height="120" width="160"/></picture></div></a></div></div><div class="sc-16t1wbe-8 ezxany"><div class="sc-16t1wbe-1 kysGIo"><a href="https://www.tasaudavel.com.br/saude" class="sc-16t1wbe-4 jdXhmJ"><div class="Container__ContainerView-sc-1mwqtv0-0 jaEGXz Label__ListItemWrapper-sc-eyws7h-6 fHqhPh" style="container:[object Object];label-style:[object Object]"><span class="TextUVN__TextStyled-sc-1i54lfj-0 cLBXKg uvs-font-c-bold Label__ListItemLabel-sc-eyws7h-5 Wknij" color="#000000">SAUDE</span></div></a></div><div class="sc-16t1wbe-10 llZKRe"><h3 class="sc-180ww46-0 gpAArs uvs-font-b-bold sc-16t1wbe-9 cSYHb"><a type="article" layout="vertical" target="_self" href="https://www.tasaudavel.com.br/saude/sociedade-medica-alerta-para-risco-do-efeito-rinoplastia-com-medicacao-viral-no-tiktok" class="sc-16t1wbe-6 fuaICW uvs-font-b-bold">Sociedade médica alerta para risco do &#x27;efeito rinoplastia&#x27; com medicação viral no TikTok</a></h3></div></div><div class="sc-s1naxk-1 gsoMzE"><div class="sc-s1naxk-2 cJMRaU uvs-font-c-regular"><svg data-name="articleCta" class="sc-s1naxk-3 htNuJC" fill="#333333" width="12" height="12"></svg></div></div></div></div><div style="width:8px" class="bSq-b"></div><div class="_21i26 _2V5ta" style="flex-basis:calc(25% - 6px);scroll-snap-align:start;scroll-snap-stop:always;scroll-snap-margin-left:33px;scroll-margin-inline-start:33px;overflow:visible"><div class="sc-16t1wbe-12 GFcHq"><div class="sc-16t1wbe-3 gwUlVW"><div class="sc-rnf8qv-0 eVzxie"><a target="_self" href="https://www.tasaudavel.com.br/saude/inchaco-no-rosto-de-jessica-em-no-limite-foi-causado-por-luz-solar-especialista-explica" class="sc-rnf8qv-1 jeLHOX"><div class="sc-8uu9z5-0 fMQjgJ sc-rnf8qv-7 gxOfbJ"><div class="sc-8uu9z5-1 llemCO"></div><picture class="sc-8uu9z5-2 bMwWKz"><img src="https://www.univision.com/proxy/api/cached/picture?href=https%3A%2F%2Fuvn-brightspot.s3.amazonaws.com%2Fassets%2Fvixpt%2Fj%2Fjessica-mueller-no-limite-0521-1400x800.jpg&amp;width=0&amp;height=0&amp;ratio_width=160&amp;ratio_height=120&amp;resize_option=Crop%20Image" class="sc-8uu9z5-3 jPmBZC sc-rnf8qv-7 gxOfbJ" alt="Inchaço no rosto de Jéssica em &quot;No Limite&quot; foi causado por luz solar: especialista explica" height="120" width="160"/></picture></div></a></div></div><div class="sc-16t1wbe-8 ezxany"><div class="sc-16t1wbe-1 kysGIo"><a href="https://www.tasaudavel.com.br/saude" class="sc-16t1wbe-4 jdXhmJ"><div class="Container__ContainerView-sc-1mwqtv0-0 jaEGXz Label__ListItemWrapper-sc-eyws7h-6 fHqhPh" style="container:[object Object];label-style:[object Object]"><span class="TextUVN__TextStyled-sc-1i54lfj-0 cLBXKg uvs-font-c-bold Label__ListItemLabel-sc-eyws7h-5 Wknij" color="#000000">SAUDE</span></div></a></div><div class="sc-16t1wbe-10 llZKRe"><h3 class="sc-180ww46-0 gpAArs uvs-font-b-bold sc-16t1wbe-9 cSYHb"><a type="article" layout="vertical" target="_self" href="https://www.tasaudavel.com.br/saude/inchaco-no-rosto-de-jessica-em-no-limite-foi-causado-por-luz-solar-especialista-explica" class="sc-16t1wbe-6 fuaICW uvs-font-b-bold">Inchaço no rosto de Jéssica em &quot;No Limite&quot; foi causado por luz solar: especialista explica</a></h3></div></div><div class="sc-s1naxk-1 gsoMzE"><div class="sc-s1naxk-2 cJMRaU uvs-font-c-regular"><svg data-name="articleCta" class="sc-s1naxk-3 htNuJC" fill="#333333" width="12" height="12"></svg></div></div></div></div><div style="width:8px" class="bSq-b"></div><div class="_21i26 _2V5ta" style="flex-basis:calc(25% - 6px);scroll-snap-align:start;scroll-snap-stop:always;scroll-snap-margin-left:33px;scroll-margin-inline-start:33px;overflow:visible"><div class="sc-16t1wbe-12 GFcHq"><div class="sc-16t1wbe-3 gwUlVW"><div class="sc-rnf8qv-0 eVzxie"><a target="_self" href="https://www.tasaudavel.com.br/saude/dica-de-beleza-do-tiktok-da-errado-e-ex-bbb-australia-chega-a-perder-visao-temporariamente" class="sc-rnf8qv-1 jeLHOX"><div class="sc-8uu9z5-0 fMQjgJ sc-rnf8qv-7 gxOfbJ"><div class="sc-8uu9z5-1 llemCO"></div><picture class="sc-8uu9z5-2 bMwWKz"><img src="https://www.univision.com/proxy/api/cached/picture?href=https%3A%2F%2Fst1.uvnimg.com%2F71%2Fca%2Ff7c33b0845c8b91886733f3e29a0%2Flogo-tasaudavel.png&amp;width=1502&amp;height=1470&amp;ratio_width=160&amp;ratio_height=120&amp;resize_option=Crop%20Image" class="sc-8uu9z5-3 jPmBZC sc-rnf8qv-7 gxOfbJ" alt="Dica de beleza do TikTok dá errado e ex-BBB Austrália chega a perder visão temporariamente" height="120" width="160"/></picture></div></a></div></div><div class="sc-16t1wbe-8 ezxany"><div class="sc-16t1wbe-1 kysGIo"><a href="https://www.tasaudavel.com.br/saude" class="sc-16t1wbe-4 jdXhmJ"><div class="Container__ContainerView-sc-1mwqtv0-0 jaEGXz Label__ListItemWrapper-sc-eyws7h-6 fHqhPh" style="container:[object Object];label-style:[object Object]"><span class="TextUVN__TextStyled-sc-1i54lfj-0 cLBXKg uvs-font-c-bold Label__ListItemLabel-sc-eyws7h-5 Wknij" color="#000000">SAUDE</span></div></a></div><div class="sc-16t1wbe-10 llZKRe"><h3 class="sc-180ww46-0 gpAArs uvs-font-b-bold sc-16t1wbe-9 cSYHb"><a type="article" layout="vertical" target="_self" href="https://www.tasaudavel.com.br/saude/dica-de-beleza-do-tiktok-da-errado-e-ex-bbb-australia-chega-a-perder-visao-temporariamente" class="sc-16t1wbe-6 fuaICW uvs-font-b-bold">Dica de beleza do TikTok dá errado e ex-BBB Austrália chega a perder visão temporariamente</a></h3></div></div><div class="sc-s1naxk-1 gsoMzE"><div class="sc-s1naxk-2 cJMRaU uvs-font-c-regular"><svg data-name="articleCta" class="sc-s1naxk-3 htNuJC" fill="#333333" width="12" height="12"></svg></div></div></div></div><div style="width:8px" class="bSq-b"></div><div class="_21i26 _2V5ta" style="flex-basis:calc(25% - 6px);scroll-snap-align:start;scroll-snap-stop:always;scroll-snap-margin-left:33px;scroll-margin-inline-start:33px;overflow:visible"><div class="sc-16t1wbe-12 GFcHq"><div class="sc-16t1wbe-3 gwUlVW"><div class="sc-rnf8qv-0 eVzxie"><a target="_self" href="https://www.tasaudavel.com.br/saude/espinha-de-marilia-gabriela-que-nao-sarava-era-cancer-jornalista-passa-por-cirurgia" class="sc-rnf8qv-1 jeLHOX"><div class="sc-8uu9z5-0 fMQjgJ sc-rnf8qv-7 gxOfbJ"><div class="sc-8uu9z5-1 llemCO"></div><picture class="sc-8uu9z5-2 bMwWKz"><img src="https://www.univision.com/proxy/api/cached/picture?href=https%3A%2F%2Fuvn-brightspot.s3.amazonaws.com%2Fassets%2Fvixpt%2Fm%2Fmarilia-gabriela-altas-horas-1020-1400x800.jpg&amp;width=0&amp;height=0&amp;ratio_width=160&amp;ratio_height=120&amp;resize_option=Crop%20Image" class="sc-8uu9z5-3 jPmBZC sc-rnf8qv-7 gxOfbJ" alt="Espinha de Marília Gabriela que não sarava era câncer: jornalista passa por cirurgia" height="120" width="160"/></picture></div></a></div></div><div class="sc-16t1wbe-8 ezxany"><div class="sc-16t1wbe-1 kysGIo"><a href="https://www.tasaudavel.com.br/saude" class="sc-16t1wbe-4 jdXhmJ"><div class="Container__ContainerView-sc-1mwqtv0-0 jaEGXz Label__ListItemWrapper-sc-eyws7h-6 fHqhPh" style="container:[object Object];label-style:[object Object]"><span class="TextUVN__TextStyled-sc-1i54lfj-0 cLBXKg uvs-font-c-bold Label__ListItemLabel-sc-eyws7h-5 Wknij" color="#000000">SAUDE</span></div></a></div><div class="sc-16t1wbe-10 llZKRe"><h3 class="sc-180ww46-0 gpAArs uvs-font-b-bold sc-16t1wbe-9 cSYHb"><a type="article" layout="vertical" target="_self" href="https://www.tasaudavel.com.br/saude/espinha-de-marilia-gabriela-que-nao-sarava-era-cancer-jornalista-passa-por-cirurgia" class="sc-16t1wbe-6 fuaICW uvs-font-b-bold">Espinha de Marília Gabriela que não sarava era câncer: jornalista passa por cirurgia</a></h3></div></div><div class="sc-s1naxk-1 gsoMzE"><div class="sc-s1naxk-2 cJMRaU uvs-font-c-regular"><svg data-name="articleCta" class="sc-s1naxk-3 htNuJC" fill="#333333" width="12" height="12"></svg></div></div></div></div><div style="width:8px" class="bSq-b"></div><div class="_21i26 _2V5ta" style="flex-basis:calc(25% - 6px);scroll-snap-align:start;scroll-snap-stop:always;scroll-snap-margin-left:33px;scroll-margin-inline-start:33px;overflow:visible"></div><div style="width:8px" class="bSq-b"></div><div class="_21i26 _2V5ta" style="flex-basis:calc(25% - 6px);scroll-snap-align:start;scroll-snap-stop:always;scroll-snap-margin-left:33px;scroll-margin-inline-start:33px;overflow:visible"></div><div style="width:8px" class="bSq-b"></div><div class="_21i26 _2V5ta" style="flex-basis:calc(25% - 6px);scroll-snap-align:start;scroll-snap-stop:always;scroll-snap-margin-left:33px;scroll-margin-inline-start:33px;overflow:visible"></div><div style="width:8px" class="bSq-b"></div><div class="_21i26 _2V5ta" style="flex-basis:calc(25% - 6px);scroll-snap-align:start;scroll-snap-stop:always;scroll-snap-margin-left:33px;scroll-margin-inline-start:33px;overflow:visible"></div><div style="width:8px" class="bSq-b"></div><div class="_21i26 _2V5ta" style="flex-basis:calc(25% - 6px);scroll-snap-align:start;scroll-snap-stop:always;scroll-snap-margin-left:33px;scroll-margin-inline-start:33px;overflow:visible"></div><div style="width:8px" class="bSq-b"></div><div class="_21i26 _2V5ta" style="flex-basis:calc(25% - 6px);scroll-snap-align:start;scroll-snap-stop:always;scroll-snap-margin-left:20px;scroll-margin-inline-start:20px;overflow:visible"></div></div></div></div></div><div class="sc-1samzfd-0 cxTyvd"><blockquote class="tiktok-embed" cite="https://www.tiktok.com/@dracristinasalaro/video/7142602010943114502" data-video-id="7142602010943114502" data-embed-from="oembed" style="max-width: 605px;min-width: 325px;" > <section> <a target="_blank" title="@dracristinasalaro" href="https://www.tiktok.com/@dracristinasalaro?refer=embed">@dracristinasalaro</a> <p>Beijar alguém de barba pode, em raros casos, causar infecções de pele. Sabiam? ib: @Chloe <a title="dermdoctor" target="_blank" href="https://www.tiktok.com/tag/dermdoctor?refer=embed">#dermdoctor</a> <a title="dermatologist" target="_blank" href="https://www.tiktok.com/tag/dermatologist?refer=embed">#dermatologist</a> <a title="impetigo" target="_blank" href="https://www.tiktok.com/tag/impetigo?refer=embed">#impetigo</a> <a title="dermato" target="_blank" href="https://www.tiktok.com/tag/dermato?refer=embed">#dermato</a> <a title="dermatologiadicas" target="_blank" href="https://www.tiktok.com/tag/dermatologiadicas?refer=embed">#dermatologiadicas</a> <a title="dermatologia" target="_blank" href="https://www.tiktok.com/tag/dermatologia?refer=embed">#dermatologia</a> <a title="medicina" target="_blank" href="https://www.tiktok.com/tag/medicina?refer=embed">#medicina</a> <a title="saude" target="_blank" href="https://www.tiktok.com/tag/saude?refer=embed">#saude</a> <a title="viral" target="_blank" href="https://www.tiktok.com/tag/viral?refer=embed">#viral</a> <a title="trend" target="_blank" href="https://www.tiktok.com/tag/trend?refer=embed">#trend</a> <a title="beleza" target="_blank" href="https://www.tiktok.com/tag/beleza?refer=embed">#beleza</a> <a title="pele" target="_blank" href="https://www.tiktok.com/tag/pele?refer=embed">#pele</a> <a title="beauty" target="_blank" href="https://www.tiktok.com/tag/beauty?refer=embed">#beauty</a> <a title="trend" target="_blank" href="https://www.tiktok.com/tag/trend?refer=embed">#trend</a></p> <a target="_blank" title="♬ som original - Cristinasalaro" href="https://www.tiktok.com/music/som-original-7142602014144662278?refer=embed">♬ som original - Cristinasalaro</a> </section> </blockquote> <script async src="https://www.tiktok.com/embed.js"></script></div><div class="_2oxpe"><style type="text/css">._2oxpe  a { color: #92CDCE; } ._2oxpe  a:hover { color: #469799; } </style><div id="rich-text"><p><br>Há, no entanto, outras possíveis explicações, conforme aponta a também dermatologista Meire Gonzaga, do portal médico Saúde Minuto, a <b>Tá Saudável</b>. Segundo a médica, a aparência da lesão mostrada no vídeo indica uma inflamação não bacteriana e típica de feridas causadas por atrito – como um ralado no joelho, por exemplo.</p></div></div><div class="uvs-ad-full-width"><div style="height:100px" class="lazyload-placeholder"></div></div><div class="_2oxpe"><style type="text/css">._2oxpe  a { color: #92CDCE; } ._2oxpe  a:hover { color: #469799; } </style><div id="rich-text"><p>“Parece ter uma irritação como se fosse um ralado de joelho, que solta aquela aguinha amarela. Não parece um processo infeccioso, parece ser por conta do atrito. Primeiro fica o vermelho, forma crosta, solta aguinha”, pontua a dermatologista. Nestes casos, a recuperação da lesão se dá naturalmente com a devida higiene e possíveis produtos cicatrizantes, sem a necessidade de antibióticos.</p></div></div><div style="height:100px" class="lazyload-placeholder"></div><div class="_2oxpe"><style type="text/css">._2oxpe  a { color: #92CDCE; } ._2oxpe  a:hover { color: #469799; } </style><div id="rich-text"><p><br>Uma infecção bacteriana causada pela barba – ou ao menos iniciada por ela – porém, é possível segundo Meire. Conforme explica a médica, a barba por fazer é uma superfície bastante áspera e, em contato com uma pessoa de barba durante um beijo, a pele pode ficar com microlesões. Com isso, cria-se portas de entrada para bactérias na pele, que podem ou não vir da barba em si.</p></div></div><div class="newsletterContainerArticle"></div><div class="_2oxpe"><style type="text/css">._2oxpe  a { color: #92CDCE; } ._2oxpe  a:hover { color: #469799; } </style><div id="rich-text"><p>“Se a barba tiver bactérias, isso favorece a infecção. Se a mão da pessoa dona do ralado tiver contaminação, também. Às vezes levar uma lambida de cachorro ou alguma coisa assim também favorece. As bactérias existem no ambiente, seja na barba da pessoa, no cachorro, na sua mão, nas unhas que se usa para cutucar”, exemplifica a médica.</p></div></div><div class="_2oxpe"><style type="text/css">._2oxpe  a { color: #92CDCE; } ._2oxpe  a:hover { color: #469799; } </style><div id="rich-text"><p>A prevenção, portanto, se dá nos cuidados com a higiene. Manter as mãos limpas e evitar contato de áreas lesionadas com os dedos, o rosto de outra pessoa e outras possíveis fontes de bactérias são possíveis caminhos para evitar situações como esta.</p></div></div><div class="_2oxpe"><style type="text/css">._2oxpe  a { color: #92CDCE; } ._2oxpe  a:hover { color: #469799; } </style><div id="rich-text"><h3 class="cms-H3-H3">Saúde da pele</h3></div></div><div class="_2oxpe"><style type="text/css">._2oxpe  a { color: #92CDCE; } ._2oxpe  a:hover { color: #469799; } </style><div id="rich-text"><ul> 
 <li><a href="https://www.tasaudavel.com.br/saude/influencer-precisou-ser-hospitalizada-apos-espremer-espinha-no-rosto">Influencer é internada após espremer espinha e faz alerta: entenda como infecção pode evoluir</a></li> 
 <li><a href="https://www.tasaudavel.com.br/saude/coceira-que-nao-passa-e-forma-lesao-e-sintoma-do-cancer-mais-comum-no-brasil">Coceira que não passa e forma lesão é sintoma do câncer mais comum no Brasil</a></li> 
 <li><a href="https://www.tasaudavel.com.br/saude/quantas-queimaduras-de-sol-alguem-precisa-sofrer-para-desenvolver-cancer-de-pele">Quantas queimaduras de sol alguém precisa sofrer para desenvolver câncer de pele?</a></li> 
</ul></div></div></div><div class="AIflr"><div class="_3Z6x4 _1VnBC _2rotW"><div class="sc-14vr9oq-0 geiGpP"><div class="Container__ContainerView-sc-1mwqtv0-0 jaEGXz ActionBarWrapper__Wrapper-sc-1vwsh0o-0 cSulHV sc-14vr9oq-1 kfngCx"><div class="Container__ContainerView-sc-1mwqtv0-0 jaEGXz ActionBarWrapper__ReactionWrapper-sc-1vwsh0o-1 hnRAYa"><div class="sc-1kh5j1k-2 cSjivS"><div class="sc-1kh5j1k-4 cLHvEr"><div class="sc-1kh5j1k-5 eLBHGN"><svg data-name="addReaction" width="32" height="32"></svg></div><span class="sc-1kh5j1k-9 bdsAIl uvs-font-c-regular">Reações</span><div class="sc-1kh5j1k-12 HItcT"><div class="sc-1kh5j1k-11 gATctg"></div><span class="sc-1kh5j1k-13 jYylcO uvs-font-c-regular"></span></div><div class="sc-1kh5j1k-6 jjvsQq"></div></div><div class="sc-1kh5j1k-1 iZRIDG"><div class="sc-1kh5j1k-3 fPmicJ"><svg data-name="close" width="32" height="32"></svg></div></div></div></div><div class="Container__ContainerView-sc-1mwqtv0-0 jaEGXz ActionBarWrapper__ShareWrapper-sc-1vwsh0o-2 hgNjrI"><div class="ActionBarWrapper__Touchable-sc-1vwsh0o-5 hxAIvg rn-1oszu61 rn-1efd50x rn-14skgim rn-rull8r rn-mm0ijv rn-13yce4e rn-fnigne rn-ndvcnb rn-gxnn5r rn-deolkf rn-1loqt21 rn-6koalj rn-1qe8dj5 rn-1mlwlqe rn-eqz5dr rn-1mnahxq rn-61z16t rn-p1pxzi rn-11wrixw rn-ifefl9 rn-bcqeeo rn-wk8lta rn-9aemit rn-1mdbw0j rn-gy4na3 rn-bnwqim rn-1otgn73 rn-eafdt9 rn-1i6wzkk rn-lrvibr rn-1lgpqti" data-focusable="true" tabindex="0"><svg data-name="shareArrow" fill="#000000" width="32" height="32"></svg></div></div></div><div class="sc-14vr9oq-2 cHBUeu uvs-font-c-regular">Compartilhar</div></div></div></div><div class="_4-jly _2qs8v uvs-font-a-regular"><div class="row no-gutters"><div class="col _9wG_N"><span class="_35IH-">RELACIONADO<!-- -->:</span><a href="https://www.tasaudavel.com.br/temas/cuidados-com-a-pele-tasaudavel" class="_3ity8"><span class="Fj1xw uvs-font-c-bold RAL0u">cuidados com a pele-Tasaudavel</span></a><span class="_2AQP0">•</span><a href="https://www.tasaudavel.com.br/temas/pele-danificada-tasaudavel" class="_3ity8"><span class="Fj1xw uvs-font-c-bold RAL0u">pele danificada-Tasaudavel</span></a><span class="_2AQP0">•</span><a href="https://www.tasaudavel.com.br/temas/saude-tasaudavel" class="_3ity8"><span class="Fj1xw uvs-font-c-bold RAL0u">saude-Tasaudavel</span></a><span class="_2AQP0">•</span></div></div></div></div></article></div></div></div></div><div class="sc-1x74vm7-1 hPamXU"></div></div><div class="lsgf5"><p>Mais conteúdo de interesse</p></div></div></div></div></div></div><footer class="_1CDop _3dlZW" style="border-color:#92CDCE"><div class="mUW7R _2rQ5i"><div class="uvs-container RC0vb _2rQ5i"><div class="BzG2e"><a href="https://www.tasaudavel.com.br" class=""><img src="https://st1.uvnimg.com/73/a5/9afab7c048c68058e5a05fe9b30d/tasaudavel.png" alt="Logo image" class="sc-1dlvpmw-0 kfxcWN _3Mnvh"/></a><div class="_2457c"><div class="_3SnoE"><a target="_blank" href="https://www.facebook.com/TaSaudavelByUnivision" class=""><svg data-name="facebookLegacy" fill="#000" width="16" height="16"></svg></a><a target="_blank" href="https://www.instagram.com/tasaudavel/" class=""><svg data-name="instagramLegacy" fill="#000" width="16" height="16"></svg></a><a target="_blank" href="https://br.pinterest.com/tasaudavel" class=""><svg data-name="pinterestLegacy" fill="#000" width="16" height="16"></svg></a></div></div></div><div class="_2457c"><div class="_3SnoE"><a target="_blank" href="https://www.facebook.com/TaSaudavelByUnivision" class=""><svg data-name="facebookLegacy" fill="#000" width="16" height="16"></svg></a><a target="_blank" href="https://www.instagram.com/tasaudavel/" class=""><svg data-name="instagramLegacy" fill="#000" width="16" height="16"></svg></a><a target="_blank" href="https://br.pinterest.com/tasaudavel" class=""><svg data-name="pinterestLegacy" fill="#000" width="16" height="16"></svg></a></div></div></div></div><div class="uvs-container"><div class="_1m79I"><div class="col-sm-12 col-md-5 _2PQhr"><div class="_2SPez uvs-font-a-bold vrCpl"></div></div><div class="col-sm-12 col-md-7 kCrh4"><div class="_2SPez uvs-font-a-bold _1Yee4 vrCpl">SOBRE O PORTAL TÁ SAUDÁVEL</div><div class="_1xh8d _2rQ5i"><div class="PByOJ _2rQ5i"><div class="_3ojxO"><a target="_self" href="https://www.tasaudavel.com.br/politica-de-privacidade-tasaudavel" class="_3X6Xp _3GIaa">Política de privacidade</a></div><div class="_3ojxO"><a target="_self" href="https://www.tasaudavel.com.br/termos-de-uso-tasaudavel" class="_3X6Xp _3GIaa">Termos de uso</a></div></div></div><div class="_3Z6x4 _1VnBC"><div class="row no-gutters _2pqF8 _7obux"><div class="col-sm">Copyright. © 2022</div></div></div></div></div></div></footer></div><div id="mediaplayer-video-anchor-portal" class="sc-1mj2l9k-0 bQiozl"></div><script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script async="" src="https://c.amazon-adsystem.com/aax2/apstag.js"></script><script async="" src="https://ads.rubiconproject.com/prebid/13116_general.js"></script><script src="https://ssl.p.jwpcdn.com/player/v/8.24.6/jwplayer.js"></script><script>jwplayer.key=`eIIJKI527sdnOqM8IgqZJ7d5nmzUgP0TFCAFRA==`;</script></div><div id="VideoPlayerPIPWrapper"></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="/_next/static/chunks/polyfills-26a7ae59d2f6b1c99ec9.js"></script><script async="" src="/_next/static/chunks/d990a2b90acf936f21b8d4e716271b29d5a32339~493df0b3.76354daba23198513ac0.js"></script><script async="" src="/_next/static/chunks/c6de4ca8c71e7d655e01472c4dae99f7e070dbaf~493df0b3.c51bc4a17af63f3acbde.js"></script><script async="" src="/_next/static/chunks/article-lazy-ssr-cpm.3af737b86ab3d73cdb1c.js"></script><script async="" src="/_next/static/chunks/articleEnhancements-image.bbbb036c28d4256466d8.js"></script><script async="" src="/_next/static/chunks/footerLayout.f448f397fd95cac777cf.js"></script><script src="/_next/static/chunks/main-75a640fccb41c51fcb57.js" async=""></script><script src="/_next/static/chunks/webpack-da274c63168c83c23b4b.js" async=""></script><script src="/_next/static/chunks/framework.49e09d9d06185b95c4b0.js" async=""></script><script src="/_next/static/chunks/52ac2c83a8b2f53cefad1eb57c329a72f6896860~a353122d.3d21955ed27861f98da6.js" async=""></script><script src="/_next/static/chunks/81d743b76b93e8891fe316d976c552db761d7b58~4134d62c.d8bec3420a723a0c2445.js" async=""></script><script src="/_next/static/chunks/81d743b76b93e8891fe316d976c552db761d7b58~26b2b91e.b30549ee15c685e698f2.js" async=""></script><script src="/_next/static/chunks/pages/_app-b101cda4c88410077653.js" async=""></script><script src="/_next/static/chunks/baedf866.2ba23ff46a4c9aeeedc9.js" async=""></script><script src="/_next/static/chunks/7379cb4908489f753fd773e5ca96d0528ba13576~4134d62c.adcae4fdc2d7845bc091.js" async=""></script><script src="/_next/static/chunks/055ee8752f702790523561e41cf7698fd06a8a55~493df0b3.204578193203e885fd25.js" async=""></script><script src="/_next/static/chunks/055ee8752f702790523561e41cf7698fd06a8a55~4134d62c.7670ce945b0db8bbc875.js" async=""></script><script src="/_next/static/chunks/591c38dc11a20461ca9907f84a04963b1647e2bc~493df0b3.174e024186212a97bc4c.js" async=""></script><script src="/_next/static/chunks/38754beff2f817aa3ef2f055a6063bee73fef34c~4134d62c.85a901beadc9c318f61a.js" async=""></script><script src="/_next/static/chunks/96dd58214be112b3032c76d3409ee250f73622d8~4134d62c.53acc1d3f2489db4f424.js" async=""></script><script src="/_next/static/chunks/d9f9f87afc5bb6a87084fc773e6f38add4c199fb~493df0b3.81e0e5a3f678bb2ca038.js" async=""></script><script src="/_next/static/chunks/a6547eebe31da96033f64e8df2fd74858457ef76~493df0b3.3c2ff081be3ec6c37df4.js" async=""></script><script src="/_next/static/chunks/a6547eebe31da96033f64e8df2fd74858457ef76~9722bd1d.b4858e0a6eeb0615d0ad.js" async=""></script><script src="/_next/static/chunks/a6547eebe31da96033f64e8df2fd74858457ef76~7d46c53b.2b6389689e9e6582fdd0.js" async=""></script><script src="/_next/static/chunks/a6547eebe31da96033f64e8df2fd74858457ef76~3c3df127.d82068c199e1b40a91fa.js" async=""></script><script src="/_next/static/chunks/afa7313a489315eb65becc461158e998d9608c8a~493df0b3.97581ab47534a8c6fe23.js" async=""></script><script src="/_next/static/chunks/pages/tasaudavel-c570ca1ce08ea9a7191e.js" async=""></script><script src="/_next/static/OThcsKxDWABlF_e4CpsD5/_buildManifest.js" async=""></script><script src="/_next/static/OThcsKxDWABlF_e4CpsD5/_ssgManifest.js" async=""></script></body></html>